<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP" xmlns:mixi="http://mixi-platform.com/ns#" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="http://www.sankeibiz.jp/smp/js/redirect_v20110902/rd.js" data-redirect-pattern="1"></script>
<script type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?keyword=biz.news.interstitial&site=118"></script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_startpt=(new Date()).getTime()
}
</script>
<!-- chartbeat end -->
<meta name="robots" content="nocache,noarchive" />
<meta property="og:title" content="エイチ・アイ・エスを書類送検へ、違法な長時間労働容疑　東京労働局" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sankeibiz.jp/compliance/news/170201/cpb1702010025001-n1.htm" />
<meta property="og:site_name" content="SankeiBiz（サンケイビズ）" />
<meta property="og:description" content="　旅行大手のエイチ・アイ・エス（ＨＩＳ、本社・東京都新宿区）が、従業員に違法な長時間労働をさせていたとして、厚生労働省東京労働局が労働基準法違反の疑いで、近く法人としての同社と幹部社員を書類送検する方針を固めたことが３１日、分かった。" />
<meta property="og:image" content="http://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<link rel="image_src" href="http://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<link rel="amphtml" href="http://www.sankeibiz.jp/compliance/amp/170201/cpb1702010025001-a.htm">
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@SankeiBiz_jp" />
<meta name="twitter:title" content="エイチ・アイ・エスを書類送検へ、違法な長時間労働容疑　東京労働局" />
<meta name="twitter:description" content="旅行大手のエイチ・アイ・エス（ＨＩＳ、本社・東京都新宿区）が、従業員に違法な長時間労働をさせていたとして、厚生労働省東京労働局が労働基準法違反の疑いで、近く法人…" />
<meta name="twitter:image" content="http://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<meta name="twitter:url" content="http://www.sankeibiz.jp/compliance/news/170201/cpb1702010025001-n1.htm" />
<meta name="dcterms.identifier" content="qkkqsscoacgc">
<meta name="dcterms.subject" content="AA06">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
<meta property="aja:title" content="エイチ・アイ・エスを書類送検へ、違法な長時間労働容疑　東京労働局">
<meta property="aja:content_id" content="qkkqsscoacgc" data-aja-request>
<meta property="aja:kv.genre" content="社会" data-aja-request>
<meta property="aja:published_date" content="2017-02-01">
<meta name="keywords" content="SankeiBiz,サンケイビズ,産経,新聞,フジサンケイ,ビジネスアイ,経済,ビジネス,ニュース,速報,解説,コラム,連載,特集,社会,事件・不祥事,科学技術,話題" />
<meta name="description" content="旅行大手のエイチ・アイ・エス（ＨＩＳ、本社・東京都新宿区）が、従業員に違法な長時間労働をさせていたとして、厚生労働省東京労働局が労働基準法違反の疑いで、近く法人…" />
<title>エイチ・アイ・エスを書類送検へ、違法な長時間労働容疑　東京労働局 - SankeiBiz（サンケイビズ）</title>
<!--__biz1_css_pagetype_start__-->
<link href="http://www.sankeibiz.jp/css/news_v20130527000/SetNewsDetail.css" rel="stylesheet" type="text/css" />
<!--__biz1_css_pagetype_end__-->
<link rel="stylesheet" href="https://static.aja-recommend.com/css/aja_sankeibiz_pc.css">
<!--__biz1_js_pagetype_start__-->
<script type="text/javascript" src="http://www.sankeibiz.jp/js/jquery/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="http://www.sankeibiz.jp/js/default/modernizr.custom.20130820.js"></script>
<script type="text/javascript" src="http://www.sankeibiz.jp/js/news/rankingController.js"></script>
<script type="text/javascript" src="http://www.sankeibiz.jp/js/jquery/loader.js"></script>
<script type="text/javascript" src="http://www.sankeibiz.jp/common/js/v1/common/skd.min.js"></script>
<script id="analysis" src="//smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<script type="text/javascript" src="http://www.sankeibiz.jp/common/js/v1/all/sankeibiz.min.js"></script> 
<script type="text/javascript" src="//smp.sankei.co.jp/js/analytics/www.sankeibiz.jp/ga.js"></script>
<script src="http://www.sankeibiz.jp/js/ad/adGpt.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--__biz1_js_pagetype_end__-->
<script src="http://www.sankeibiz.jp/common/js/others/pushcrew.js"></script>
<link rel="alternate" type="application/rss+xml" title="SankeiBiz:社会ニュース" href="../../../rss/news/compliance.xml" />
<link rel="alternate" type="application/rss+xml" title="SankeiBiz:事件・不祥事ニュース" href="../../../rss/news/case.xml" />
</head>
<body><a href="#pagetop" id="pagetop"><!-- ページトップ --></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="chgview"></div>
<script src="http://www.sankeibiz.jp/smp/js/redirect_v20110902/b.js" type="text/javascript"></script>
<!--__biz1_header_compliance_start__-->
<div id="Header">
<div id="GlovalNavigation">
<div class="HeaderMenu">
<!-- begin ad biz.all.header.ad tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.header.ad&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.header.ad tag -->
</div>
<div id="parts_header-d"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/parts/ad/header-d.htm","#parts_header-d");
// --></script>
</div>
<!--__biz1_newsnavigation_compliance_start__-->
<div id="NewsNavigation">
<div class="logo"><a href="../../../top.htm"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/header_logo_001.jpg" alt="SankeiBiz" title="SankeiBiz" width="217" height="40" /></a></div>
<ul>
<li class="menu01"><a href="../../../keyword/keyword.htm"><span class="menu"></span><span class="text">ここビズ</span></a></li>
<li class="menu02"><a href="../../../business/business.htm"><span class="menu"></span><span class="text">企業</span></a></li>
<li class="menu03"><a href="../../../macro/macro.htm"><span class="menu"></span><span class="text">政策・市況</span></a></li>
<li class="menu04"><a href="../../../econome/econome.htm"><span class="menu"></span><span class="text">暮らし</span></a></li>
<li class="menu05"><a href="../../../compliance/compliance.htm"><span class="active"></span><span class="text">社会</span></a></li>
<li class="menu06"><a href="../../../story/story.htm"><span class="menu"></span><span class="text">連載・コラム</span></a></li>
<li class="menu07"><a href="../../../gallery/gallery.htm"><span class="menu"></span><span class="text">フォト特集</span></a></li>
<li class="menu08"><a href="http://www.sankeibiz.jp/ranking/ranking.htm"><span class="menu"></span><span class="text">ランキング</span></a></li>
<li class="menu09"><a href="../../../aireport/aireport.htm"><span class="menu"></span><span class="text">AI(人工知能)特集</span></a></li>
</ul>
<div class="SNS-link">
<p class="title">SankeiBiz 公式</p>
<div class="icon"><a href="https://twitter.com/SankeiBiz_jp" target="_blank"><img src="http://www.sankeibiz.jp/css/news_v20130527000/images/icon_twitter_001.png" alt="" /></a></div>
<div class="icon"><a href="https://www.facebook.com/SankeiBiz" target="_blank"><img src="http://www.sankeibiz.jp/css/news_v20130527000/images/icon_facebook_001.png" alt="" /></a></div>
</div>
</div>
<!--__biz1_newsnavigation_compliance_end__-->
</div>
<!--__biz1_header_compliance_end__-->
<div id="adTopPRBanner01">
<!-- begin ad biz.compliance.premiere.head tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.premiere.head&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.premiere.head tag -->
</div>
<div id="Container">
<div id="additional" class="news-flash"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/module/sys/news/alert.html","#additional");
// --></script>
<!--__biz1_contents_compliance_start__-->
<div id="Contents">
<!-- begin ad biz.news.640x40 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.news.640x40&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.news.640x40 tag -->
<ul id="TopicPath">
<li>現在位置：<a href="../../../top.htm">トップ</a></li>
<li><a href="../../../compliance/compliance.htm"><span id="__r_genre_m_name__">社会</span></a></li>
<li><a href="../../../compliance/lists/case-n.htm" class="pis_category">事件・不祥事</a></li>
<li>ニュース詳細</li>
</ul>
<!--__biz1_genre_compliance_start__-->
<div id="Genre"><h2 class="TitleLarge"><a href="../../../compliance/compliance.htm" class="compliance"><span class="text">社会</span></a><a href="../../../top.htm" class="top"><span class="button"></span><span class="text">総合トップ</span></a></h2><div class="subGenre"><ul><li class="first"><a href="../../../compliance/lists/case-n.htm">事件・不祥事</a></li><li><a href="../../../compliance/lists/science-n.htm">科学技術</a></li><li><a href="../../../compliance/lists/etc-n.htm">話題</a></li><li><a href="../../../compliance/lists/obituary-n.htm">訃報</a></li><li><a href="../../../compliance/lists/settlement-n.htm">人事</a></li><li><a href="../../../compliance/lists/compliance-p.htm">フォト</a></li></ul><span class="tools"><a href="../../../compliance/print/170201/cpb1702010025001-c.htm" target="_blank"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_print.gif" alt="印刷" title="印刷" width="16" height="14" /></a><a href="../../../rss/news/compliance.xml"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_rss.gif" alt="社会のRSS" title="社会のRSS" width="12" height="12" /></a></span></div></div>
<!--__biz1_genre_compliance_end__-->
<div id="NewsTitle">
<h1 id="ysInputKeyWord" class="pis_title"><!-- title --><span id="__r_article_title__">エイチ・アイ・エスを書類送検へ、違法な長時間労働容疑　東京労働局</span><!-- title end --></h1>
<div class="tools">
<p class="date"><!-- date --><span id="__r_publish_date__">2017.2.1 00:25</span><!-- date end --></p>
<div class="tool">
<g:plusone size="medium" href="http://www.sankeibiz.jp/compliance/news/170201/cpb1702010025001-n1.htm"></g:plusone>
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sankeibiz.jp/compliance/news/170201/cpb1702010025001-n1.htm" data-text="エイチ・アイ・エスを書類送検へ、違法な長時間労働容疑　東京労働局 - SankeiBiz（サンケイビズ）" data-count="horizontal" data-via="SankeiBiz_jp" data-lang="ja">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<div class="fb-like" data-href="http://www.sankeibiz.jp/compliance/news/170201/cpb1702010025001-n1.htm" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-url="http://www.sankeibiz.jp/compliance/news/170201/cpb1702010025001-n1.htm" data-key="478554802888925d2f0af441c534b4653ef79939">Check</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
<a href="http://www.sankeibiz.jp/special/push/" data-skd-ga="true" data-ga-type="event" data-ga-category="tools" data-ga-action="move to push explanation page" data-ga-label="contents / socialButton" id="PushLink"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_push.png" alt="プッシュ通知" /></a>
</div>
</div>
</div>
<div id="adPR00">
<!-- begin ad biz.compliance.text.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.text.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.text.01 tag -->
<!-- begin ad biz.compliance.text.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.text.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.text.02 tag -->
</div>
<div id="NewsDetail">
<div class="PhotoArea04">
<p class="MainPhoto"><a href="../../../compliance/photos/170201/cpb1702010025001-p1.htm"><span id="__r_article_img__"><img src="../../../images/news/170201/cpb1702010025001-f1.jpg" alt="旅行大手エイチ・アイ・エス本社が入るビル＝３１日夜、東京都新宿区" title="旅行大手エイチ・アイ・エス本社が入るビル＝３１日夜、東京都新宿区" class="pis_image"></span></a><br /><span class="caption">旅行大手エイチ・アイ・エス本社が入るビル＝３１日夜、東京都新宿区<a href="../../../compliance/photos/170201/cpb1702010025001-p1.htm">【拡大】</a></span></p>
<!-- begin ad biz.news.read.banner tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.news.read.banner&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.news.read.banner tag -->
</div>

<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__--><div class="TextArea">
<p class="first">　旅行大手のエイチ・アイ・エス（ＨＩＳ、本社・東京都新宿区）が、従業員に違法な長時間労働をさせていたとして、厚生労働省東京労働局が労働基準法違反の疑いで、近く法人としての同社と幹部社員を書類送検する方針を固めたことが３１日、分かった。</p><p>　関係者によると、ＨＩＳは東京都内の複数の店舗で、従業員との間で事前に決めた残業時間を超える労働をさせた疑いが持たれている。大手企業をターゲットとする東京労働局の「過重労働撲滅特別対策班」（通称・かとく）が昨年、立ち入り調査を実施。従業員の勤務記録などを調べたところ、実際の勤務状況と記録とが乖離していたという。　</p><p>　労基法は労働時間を１日８時間、週４０時間までと規定。これを超えて働かせるためには、残業の上限時間を定めた労使協定を結ぶ必要がある。協定を結ばずに残業させたり、協定した時間を超えて残業させたりした場合は違法となり、６カ月以下の懲役または３０万円以下の罰金の対象となる。</p><p>　エイチ・アイ・エスは全国に約３００店舗を抱え、グループ全体の従業員は約１万４０００人。欧米で一般的だった「格安航空券」を日本に普及させた。</p>
</div><!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->
</div>
<div id="RelatedNews02" class="sysapp_relatedLinks"><ul>
<li><dl><dt><a href="../../../compliance/news/161213/cpb1612130957001-n1.htm"><img src="../../../images/news/161213/cpb1612130957001-s1.jpg" width="59" height="90" /></a></dt><dd>「タクシーに接触したかも…」認識しながら帰宅　当て逃げノンスタ井上さん・よしもと報告書全文</dd></dl></li>
<li><dl><dt><a href="../../../compliance/news/161019/cpb1610190925001-n1.htm"><img src="../../../images/news/161019/cpb1610190925001-s1.jpg" width="63" height="90" /></a></dt><dd>電通の女子社員過労自殺、厚労省が子会社も立ち入り検査　電通社長は「全館１０時消灯」と通達</dd></dl></li>
<li><dl><dt><a href="../../../compliance/news/160909/cpb1609091808002-n1.htm"><img src="../../../images/news/160909/cpb1609091808002-s1.jpg" width="90" height="58" /></a></dt><dd>高畑裕太さん釈放　「性行為に合意あると思った可能性高い」弁護人コメント全文</dd></dl></li>
<li><dl><dt><a href="../../../compliance/news/160909/cpb1609091802001-n1.htm"><img src="../../../images/news/160909/cpb1609091802001-s1.jpg" width="73" height="90" /></a></dt><dd>女子生徒の制服盗んだ元キンコメ高橋健一被告に執行猶予判決　「性癖根深い」　</dd></dl></li>
<li><dl><dt><a href="../../../compliance/news/160903/cpb1609031709001-n1.htm"><img src="../../../images/news/160903/cpb1609031709001-s1.jpg" width="89" height="90" /></a></dt><dd>「死ね、殺すぞ」「ハゲじじい」頭に七味唐辛子　パワハラ部長“反撃”の行方</dd></dl></li>
</ul></div>
<!-- begin ad biz.compliance.inread tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.inread&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.inread tag -->
<!--__biz1_layout2_compliance_start__-->
<div class="Layout2">
<!-- Creative google by ads for news -->
<div>
<div><script type="text/javascript" language="JavaScript" src="http://www.sankeibiz.jp/js/ad/adEx_display1.js"></script></div>
<div><script type="text/javascript" language="JavaScript" src="http://www.sankeibiz.jp/js/ad/adEx_display2.js"></script></div>
</div>
<!-- End Creative -->
<!--__biz1_leftarea_compliance_start__-->
<div class="LeftArea">
<div id="RelatedNews" class="sysapp_relatedLinks"><h3>関連ニュース</h3><ul>
<li><a href="../../../compliance/news/160904/cpb1609041704001-n1.htm">東京メトロのホームドア導入、なぜ路線で格差があるのか？　丸ノ内線全駅、半蔵門線はゼロ</a><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_camera.gif" alt="写真あり" title="写真あり" width="15" height="13" /></li>
<li><a href="../../../compliance/news/160731/cpb1607311708001-n1.htm">不倫調査で“ドロドロの暗闘劇”　別れさせ屋、ＧＰＳ、盗聴…スパイ映画みたい？</a><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_camera.gif" alt="写真あり" title="写真あり" width="15" height="13" /></li>
<li><a href="../../../compliance/news/160826/cpb1608261302003-n1.htm">高畑淳子さんお詫び会見、質疑編（上）「やってはいけないことをやってしまう危うさ、あったかもしれない」</a><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_camera.gif" alt="写真あり" title="写真あり" width="15" height="13" /></li>
<li><a href="../../../gallery/news/160909/gll1609091600002-n1.htm">強姦致傷容疑で逮捕の高畑裕太さん不起訴処分で釈放　弁護人「合意があると…」</a><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_camera.gif" alt="写真あり" title="写真あり" width="15" height="13" /></li>
<li><a href="../../../compliance/news/160823/cpb1608231540003-n1.htm">高畑淳子の長男で俳優の高畑裕太容疑者を逮捕　４０代ホテル従業員に強姦致傷の疑い</a><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_camera.gif" alt="写真あり" title="写真あり" width="15" height="13" /></li>
<li><a href="../../../compliance/news/160814/cpb1608141702002-n1.htm">四国遍路で前代未聞のトラブル　お遍路さんに暴言や暴行…札所住職を提訴する事態</a><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_camera.gif" alt="写真あり" title="写真あり" width="15" height="13" /></li>
<li><a href="../../../compliance/news/160814/cpb1608140722001-n1.htm">「ゴキブリテロ」撒き散らすならスーパーしかない　理解不能だった女の“善意”</a><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_camera.gif" alt="写真あり" title="写真あり" width="15" height="13" /></li>
<li><a href="../../../compliance/news/160813/cpb1608131712001-n1.htm">性器増大・包茎手術で悪夢　ぼったくり、患部壊死…弱みにつけこむ美容医療の闇</a><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_camera.gif" alt="写真あり" title="写真あり" width="15" height="13" /></li>
<li><a href="../../../compliance/news/160815/cpb1608151907001-n1.htm">朝日新聞公式ツイッターで明徳義塾監督を中傷　審判判定めぐり記者が不適切投稿</a><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_camera.gif" alt="写真あり" title="写真あり" width="15" height="13" /></li>
<li><a href="../../../compliance/news/160803/cpb1608031045001-n1.htm">テレンス・リー容疑者、複数選挙区で買収か　計数十万円以上の報酬</a><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_camera.gif" alt="写真あり" title="写真あり" width="15" height="13" /></li>
</ul></div>
<div class="ajarecommend">
  <div class="ajarecommend-title">今、あなたにオススメ</div>
  <div id="ajapc" class="ajarecommend-frame ajarecommend-text ajarecommend-frame__list__col1"></div>
  <div class="ajarecommend-credit">Recommended by<a href="http://www.aja.fm/" target="_blank"><span class="ajarecommend-credit__logo"></span></a></div>
</div>
<script type="text/javascript" charset="utf-8" src="https://static.aja-recommend.com/js/aja_sankeibiz_pc.js"></script>
<div class="OUTBRAIN" data-src="http://www.sankeibiz.jp/compliance/news/170201/cpb1702010025001-n1.htm" data-widget-id="AR_5" data-ob-template="SankeiBizJapan"></div>
<div id="parts_compliance"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/parts/news/compliance.htm","#parts_compliance");
// --></script>
</div>
<!--__biz1_leftarea_compliance_end__-->
<!--__biz1_rightarea_compliance_start__-->
<div class="RightArea">
<div class="snsButton">
<div class="button"><a href="http://twitter.com/#!/SankeiBiz_jp " target="_blank"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/button_sns_001.gif" width="170" height="25"></a></div>
<div class="button"><a href="http://www.facebook.com/SankeiBiz " target="_blank"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/button_sns_002.gif" width="170" height="25"></a></div>
</div>
<div id="parts_topics"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/parts/topics/topics.htm","#parts_topics");
// --></script>
</div>
<!--__biz1_rightarea_compliance_end__-->

<!--__biz1_footer_ad_start__-->
<div id="adMegaBanner">
<!-- begin ad biz.compliance.640x360 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.640x360&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.640x360 tag -->
</div>
<!--__biz1_footer_ad_end__-->
</div>
<!--__biz1_layout2_compliance_end__-->
</div>
<!--__biz1_contents_compliance_end__-->
<!--__biz1_sidebar_compliance_start__-->
<div id="Sidebar">
<div id="SankeiDigitalServiveBanner">
<!-- begin ad biz.all.300x50 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.300x50&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.300x50 tag -->
</div>
<div id="Search">
<form action="http://www.sankeibiz.jp/search/" method="get">
<input name="q" id="popin_query" value="" size="30" class="text" type="text">
<input name="web" value=" 検索 " src="http://www.sankeibiz.jp/css/news_v20120625000/decoration/search_button.gif" class="submit" type="image">
<a href="http://www.popin.cc/" target="_blank"><img src="http://images.popin.cc/custom/powered_by_popin_v1.png" width="75" height="19" /></a>
</form>
</div>

<div id="adRectangleBanner01">
<!-- begin ad biz.compliance.300x250.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.300x250.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.300x250.01 tag -->
</div>

<div id="adTrend"><h3>トレンドBiz<span class="PR">PR</span></h3><div class="InnerBox">
<!-- begin ad biz.compliance.trend.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.01 tag -->
<!-- begin ad biz.compliance.trend.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.02 tag -->
<div class="TextList">
<!-- begin ad biz.compliance.trend.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.01 tag -->
<!-- begin ad biz.compliance.trend.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.02 tag -->
<!-- begin ad biz.compliance.trend.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.03 tag -->
<!-- begin ad biz.compliance.trend.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.04 tag -->
<!-- begin ad biz.compliance.trend.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.05 tag -->
<!-- begin ad biz.compliance.trend.txt.06 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.06&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.06 tag -->
</div></div></div>
<div id="rankingSection">
<div class="tabChange">
<div class="tab selected"><a href="#chartbeatTopPage">瞬間ランキング</a></div>
<div class="tab"><a href="#socialcountTopPage">ソーシャルランキング</a></div>
</div>
<div class="rankingBody">
<section data-limit="5" class="index for-group chartbeatTopPage">
<div class="js-holder"></div>
</section>
<section data-limit="5" class="index for-group socialcountTopPage">
<div class="js-holder"></div>
</section>
</div>
<script src="http://www.sankeibiz.jp/js/news/rankingInit.js"></script>
</div>
<div id="adSidebarSpecial">
<div class="bizSpecial">
<div class="special">
<h2>Bizスペシャル</h2>
<!-- begin ad biz.all.special.280x120 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.280x120&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.280x120 tag -->
<!-- begin ad biz.all.special.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.01 tag -->
<!-- begin ad biz.all.special.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.02 tag -->
<!-- begin ad biz.all.special.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.03 tag -->
<!-- begin ad biz.all.special.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.04 tag -->
<!-- begin ad biz.all.special.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.05 tag -->
<!-- begin ad biz.all.special.txt.06 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.06&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.06 tag -->
<!-- begin ad biz.all.special.txt.07 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.07&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.07 tag -->
<!-- begin ad biz.all.special.txt.08 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.08&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.08 tag -->
</div>
</div>
</div>

<div id="adRectangleBanner02">
<!-- begin ad biz.compliance.300x250.02 tag -->
<script language="JavaScript" type="text/javascript">
if(location.protocol != "file:") {
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.300x250.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
}
</script>
<!-- end ad biz.compliance.300x250.02 tag -->
<!-- begin ad sd.biz.300x250.02 tag -->
<script src="http://img.ll.impact-ad.jp/dc/bta/b/BU.SANKEI.js"></script>
<script type="text/javascript">
if(location.protocol != "file:") {
function getCookie(key){
    var tmp=document.cookie+";";
    var pos=tmp.indexOf(key+"=",0);
    var pos2 = tmp.indexOf("; "+key+"=",0);
    if(pos>0 && pos2 >=0){
        pos = pos2+2;
    }
    if (pos >0 && pos2 <0){
        return "";
    }
    if (pos >= 0){
        tmp=tmp.substring(pos,tmp.length);
        start=tmp.indexOf("=",0) + 1;
        end = tmp.indexOf(";",start);
        return(unescape(tmp.substring(start,end)));
    }
    return("");
}
var dac = getCookie("IMPASEG")
var cats = dac.replace(/S\d*%3D/ig,"").replace(/S\d*=/ig,"").replace(/\//g,",");
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=117&keyword=sd.biz.300x250.02&cats='+cats+'&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"> </scr'+'ipt>');
}
</script>
<!-- end ad sd.biz.300x250.02 tag -->
</div>
<!-- cyclistModule -->
<div id="cyclistModule"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/parts/cyclist/cyclistmodule.html","#cyclistModule");
// --></script>
<!-- cyclistModule -->
<div id="parts_points"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/parts/news/points.htm","#parts_points");
// --></script>
<div id="parts_databox"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/parts/data/databox.htm","#parts_databox");
// --></script>
<!-- begin ad biz.all.300x250.03 tag -->
<script language="JavaScript" type="text/javascript">
if(location.protocol != "file:") {
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.300x250.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
}
</script>
<!-- end ad biz.all.300x250.03 tag --></div>
<!--__biz1_sidebar_compliance_end__-->
</div>
<div id="SankeiDigitalServive">
<h2>産経デジタルサービス</h2>
<div class="block">
<dl>
<dt><a href="http://jp.ign.com/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_photo_ign.jpg" alt="" title="" width="70" height="110" /></a></dt>
<dd>
<h3><a href="http://jp.ign.com/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_logo_ign.gif" alt="" title="" width="155" height="40" /><span class="speech">IGN JAPAN</span></a></h3>
<p><a href="http://jp.ign.com/" target="_blank">世界最大級のビデオゲームメディア「IGN」の日本版がついに登場！もっとゲームを楽しめる情報をお届けします。</a></p>
</dd>
</dl>
</div>
<div class="block">
<dl>
<dt><a href="http://learning.sankei.co.jp/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_photo_002.jpg" alt="" title="" width="70" height="110" /></a></dt>
<dd>
<h3><a href="http://learning.sankei.co.jp/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_logo_002.gif" alt="" title="" width="155" height="40" /><span class="speech">産経オンライン英会話</span></a></h3>
<p><a href="http://learning.sankei.co.jp/" target="_blank">９０％以上の受講生が継続。ISO認証取得で安心品質のマンツーマン英会話が毎日受講できて月５９８０円！《体験２回無料》 </a></p>
</dd>
</dl>
</div>
<div class="block">
<dl>
<dt><a href="http://cyclist.sanspo.com/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_photo_003.jpg" alt="" title="" width="70" height="110" /></a></dt>
<dd>
<h3><a href="http://cyclist.sanspo.com/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_logo_003.gif" alt="" title="" width="155" height="40" /><span class="speech">サイクリスト</span></a></h3>
<p><a href="http://cyclist.sanspo.com/" target="_blank">ツール・ド・フランスから自転車通勤、ロードバイク試乗記まで、サイクリングのあらゆる楽しみを届けます。</a></p>
</dd>
</dl>
</div>
<div class="block">
<dl>
<dt><a href="http://sonae.sankei.co.jp/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_photo_005.jpg" alt="" title="" width="70" height="110" /></a></dt>
<dd>
<h3><a href="http://sonae.sankei.co.jp/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_logo_005.gif" alt="" title="" width="155" height="40" /><span class="speech">ソナエ</span></a></h3>
<p><a href="http://sonae.sankei.co.jp/" target="_blank">「ソナエ　安心のお墓探し」では、厳選されたお墓情報を紹介！　相続、葬儀、介護などのニュースもお届けします。</a></p>
</dd>
</dl>
</div>
</div>
<!--__biz1_footer_all_start__-->
<div id="Footer"><div id="FooterMenu01"><ul class="FooterNavigation"><li class="first"><a href="http://sankei.jp/" target="sankei">産経新聞社</a></li><li><a href="http://www.sankei-digital.co.jp/" target="sankei-digital">運営会社</a></li><li><a href="http://www.sankei-digital.co.jp/others/kiyaku.html" target="sankei-digital">利用規約</a></li><li><a href="http://www.sankei-digital.co.jp/others/privacy.html" target="sankei-digital">プライバシーポリシー</a></li><li><a href="http://www.sankei-digital.co.jp/others/iproperty.html" target="sankei-digital">知的財産ポリシー</a></li><li><a href="http://www.business-i.jp/corp/inquiry.html" target="business-i">お問い合わせ</a></li><li><a href="http://www.sankei-digital.co.jp/advertising/index.html" target="sankei-digital">WEB広告のご案内</a></li><li><a href="http://www.sankeibiz.jp/sitemap/sitemap.htm">サイトマップ</a></li><li><a href="http://www.sankeibiz.jp/rss/rss.htm">RSS一覧</a></li></ul><p class="PageTop"><a href="#pagetop">ページ先頭へ</a></p></div><div id="FooterMenu02"><p class="copyright"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/copyright.gif" />Copyright&nbsp;(c)&nbsp;2017&nbsp;SANKEI&nbsp;DIGITAL&nbsp;INC.&nbsp;All&nbsp;rights&nbsp;reserved.</p><div class="links"><ul><li><a href="http://www.iza.ne.jp/" target="iza"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/logo_iza.gif" alt="iza" title="iza" width="43" height="26" /></a></li><li><a href="http://www.sankei.com/" target="sankeinews"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/logo_sankeinews.gif" alt="sankeinews" title="sankeinews" width="86" height="26" /></a></li><li><a href="http://www.sanspo.com/" target="sanspo"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/logo_sanspo.gif" alt="sanspo" title="sanspo" width="67" height="26" /></a></li><li><a href="http://www.zakzak.co.jp/" target="zakzak"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/logo_zakzak.gif" alt="zakzak" title="zakzak" width="60" height="26" /></a></li><li><a href="http://jp.ign.com/" target="ign"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/logo_ign.gif" alt="IGN JAPAN" title="IGN JAPAN" width="56" height="26" /></a></li></ul></div></div></div>
<!--__biz1_footer_all_end__-->
<script type="text/javascript" src="http://www.sankeibiz.jp/common/js/v1/all/init.js"></script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_async_config={uid:19212,domain:"sankeibiz.jp"};
	_sf_async_config.pingServer = "psankei.chartbeat.net";
	_sf_async_config.sections = "pc"; 
	(function(){
	function loadChartbeat() { window._sf_endpt=(new Date()).getTime();
	var e = document.createElement('script'); e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript'); e.setAttribute('src',
	(("https:" == document.location.protocol) ?
	"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
	"http://static.chartbeat.com/") + "js/chartbeat.js");
	document.body.appendChild(e); }
	var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
}
</script>
<!-- chartbeat end -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-sankeibiz-min.js"></script>
<script type="text/javascript" src="http://b.ranking.apis.sankei-digital.co.jp/biz/ranking/js/__rnk_a.20160609.js"></script>
<script src="http://www.sankeibiz.jp/js/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script> 
</body>
</html>
