<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP" xmlns:mixi="http://mixi-platform.com/ns#" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="http://www.sankeibiz.jp/smp/js/redirect_v20110902/rd.js" data-redirect-pattern="1"></script>
<script type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?keyword=biz.news.interstitial&site=118"></script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_startpt=(new Date()).getTime()
}
</script>
<!-- chartbeat end -->
<meta name="robots" content="nocache,noarchive" />
<meta property="og:title" content="【訃報】藤沢義之氏（元日本興業銀行〈現みずほ銀行〉会長）" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sankeibiz.jp/compliance/news/170630/bsi1706300500001-n1.htm" />
<meta property="og:site_name" content="SankeiBiz（サンケイビズ）" />
<meta property="og:description" content="　藤沢義之氏（ふじさわ・よしゆき＝元日本興業銀行〈現みずほ銀行〉会長、元メリルリンチ日本証券会長）１９日、筋萎縮性側索硬化症（ＡＬＳ）のため死去、８０歳。葬儀・告別式は近親者で行った。喪主は妻、裕子（ひろこ）さん。" />
<meta property="og:image" content="http://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<link rel="image_src" href="http://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<link rel="amphtml" href="http://www.sankeibiz.jp/compliance/amp/170630/bsi1706300500001-a.htm">
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@SankeiBiz_jp" />
<meta name="twitter:title" content="【訃報】藤沢義之氏（元日本興業銀行〈現みずほ銀行〉会長）" />
<meta name="twitter:description" content="藤沢義之氏（ふじさわ・よしゆき＝元日本興業銀行〈現みずほ銀行〉会長、元メリルリンチ日本証券会長）１９日、筋萎縮性側索硬化症（ＡＬＳ）のため死去、８０歳。葬儀・告…" />
<meta name="twitter:image" content="http://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<meta name="twitter:url" content="http://www.sankeibiz.jp/compliance/news/170630/bsi1706300500001-n1.htm" />
<meta name="dcterms.identifier" content="iksmqicoames">
<meta name="dcterms.subject" content="LB01">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
<meta property="aja:title" content="【訃報】藤沢義之氏（元日本興業銀行〈現みずほ銀行〉会長）">
<meta property="aja:content_id" content="iksmqicoames" data-aja-request>
<meta property="aja:kv.genre" content="社会" data-aja-request>
<meta property="aja:published_date" content="2017-06-30">
<meta name="keywords" content="SankeiBiz,サンケイビズ,産経,新聞,フジサンケイ,ビジネスアイ,経済,ビジネス,ニュース,速報,解説,コラム,連載,特集,社会,事件・不祥事,科学技術,話題" />
<meta name="description" content="藤沢義之氏（ふじさわ・よしゆき＝元日本興業銀行〈現みずほ銀行〉会長、元メリルリンチ日本証券会長）１９日、筋萎縮性側索硬化症（ＡＬＳ）のため死去、８０歳。葬儀・告…" />
<title>【訃報】藤沢義之氏（元日本興業銀行〈現みずほ銀行〉会長） - SankeiBiz（サンケイビズ）</title>
<!--__biz1_css_pagetype_start__-->
<link href="http://www.sankeibiz.jp/css/news_v20170403000/SetNewsDetail.css" rel="stylesheet" type="text/css" />
<!--__biz1_css_pagetype_end__-->
<link rel="stylesheet" href="https://static.aja-recommend.com/css/aja_sankeibiz_pc.css">
<!--__biz1_js_pagetype_start__-->
<script type="text/javascript" src="http://www.sankeibiz.jp/js/jquery/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="http://www.sankeibiz.jp/js/default/modernizr.custom.20130820.js"></script>
<script type="text/javascript" src="http://www.sankeibiz.jp/js/news/rankingController.js"></script>
<script type="text/javascript" src="http://www.sankeibiz.jp/js/jquery/loader.js"></script>
<script type="text/javascript" src="http://www.sankeibiz.jp/js/jquery/menu.js"></script>
<script type="text/javascript" src="http://www.sankeibiz.jp/common/js/v1/common/skd.min.js"></script>
<script id="analysis" src="//smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<script type="text/javascript" src="http://www.sankeibiz.jp/common/js/v1/all/sankeibiz.min.js"></script> 
<script type="text/javascript" src="//smp.sankei.co.jp/js/analytics/www.sankeibiz.jp/ga.js"></script>
<script src="http://www.sankeibiz.jp/js/ad/adGpt.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--__biz1_js_pagetype_end__-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '605684226303625'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=605684226303625&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
fbq('track', 'ViewContent');
</script>
<meta property="fb:app_id" content="1377287975648188" />
<script src="http://www.sankeibiz.jp/common/js/others/pushcrew.js"></script>
<link rel="alternate" type="application/rss+xml" title="SankeiBiz:社会ニュース" href="../../../rss/news/compliance.xml" />
<link rel="alternate" type="application/rss+xml" title="SankeiBiz:訃報ニュース" href="../../../rss/news/obituary.xml" />
</head>
<body><a href="#pagetop" id="pagetop"><!-- ページトップ --></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="chgview"></div>
<script src="http://www.sankeibiz.jp/smp/js/redirect_v20110902/b.js" type="text/javascript"></script>
<!--__biz1_header_compliance_start__-->
<div id="Header">
<div id="GlovalNavigation">
<div class="HeaderMenu">
<!-- begin ad biz.all.header.ad tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.header.ad&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.header.ad tag -->
</div>
<div id="parts_header-d"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/parts/ad/header-d.htm","#parts_header-d");
// --></script>
</div>
<!--__biz1_newsnavigation_compliance_start__-->
<div id="NewsNavigationTop">
<div class="logo"><a href="../../../top.htm"><img src="http://www.sankeibiz.jp/css/news_v20170403000/decoration/header_logo_001.jpg" alt="SankeiBiz" title="SankeiBiz" width="217" height="40" /></a></div>
<ul id="nav">
<li class="menu01"><a href="../../../business/business.htm"><span class="menu"></span><span class="text">企業</span></a><ul><li><a href="../../../business/lists/automotive-n.htm">自動車</a></li><li><a href="../../../business/lists/infotech-n.htm">情報通信</a></li><li><a href="../../../business/lists/electronics-n.htm">電機</a></li><li><a href="../../../business/lists/industrials-n.htm">メーカー</a></li><li><a href="../../../business/lists/service-n.htm">サービス</a></li><li><a href="../../../business/lists/financials-n.htm">金融</a></li><li><a href="../../../business/lists/management-n.htm">経営</a></li><li><a href="../../../business/lists/release-n.htm">新商品</a></li><li><a href="../../../business/lists/oversea-n.htm">海外企業</a></li><li><a href="../../../business/lists/company-n.htm">中小企業</a></li><li class="last"><a href="../../../business/lists/pressrelease-n.htm">企業リリース</a></li></ul></li>
<li class="menu02"><a href="../../../macro/macro.htm"><span class="menu"></span><span class="text">政策・市況</span></a><ul><li><a href="../../../macro/lists/policy-n.htm">国内</a></li><li><a href="../../../macro/lists/world-n.htm">海外情勢</a></li><li><a href="../../../macro/lists/asset-n.htm">市況</a></li><li><a href="../../../macro/lists/commentary-n.htm">ニュース解説</a></li><li class="last"><a href="../../../macro/lists/course-n.htm">投資講座</a></li></ul></li>
<li class="menu03"><a href="../../../econome/econome.htm"><span class="menu"></span><span class="text">暮らし</span></a><ul><li><a href="../../../econome/lists/health-n.htm">健康</a></li><li><a href="../../../econome/lists/work-n.htm">仕事・キャリア</a></li><li><a href="../../../econome/lists/life-n.htm">生活</a></li><li><a href="../../../econome/lists/leisure-n.htm">余暇</a></li><li class="last"><a href="../../../econome/lists/books-n.htm">書評</a></li></ul></li>
<li class="menu04"><a href="../../../compliance/compliance.htm"><span class="active"></span><span class="text">社会</span></a><ul><li><a href="../../../compliance/lists/case-n.htm">事件・不祥事</a></li><li><a href="../../../compliance/lists/science-n.htm">科学技術</a></li><li><a href="../../../compliance/lists/etc-n.htm">話題</a></li><li><a href="../../../compliance/lists/obituary-n.htm">訃報</a></li><li class="last"><a href="../../../compliance/lists/settlement-n.htm">人事</a></li></ul></li>
<li class="menu05"><a href="../../../keyword/keyword.htm"><span class="menu"></span><span class="text">ここビズ</span></a></li>
<li class="menu06"><a href="../../../story/story.htm"><span class="menu"></span><span class="text">連載・コラム</span></a></li>
<li class="menu07"><a href="../../../gallery/gallery.htm"><span class="menu"></span><span class="text">フォト特集</span></a></li>
<li class="menu08"><a href="http://www.sankeibiz.jp/ranking/ranking.htm"><span class="menu"></span><span class="text">ランキング</span></a></li>
<li class="menu09"><a href="../../../aireport/aireport.htm"><span class="menu"></span><span class="text">AI(人工知能)特集</span></a></li>
</ul>
<div class="SNS-link">
<p class="title">SankeiBiz 公式</p>
<div class="icon"><a href="https://twitter.com/SankeiBiz_jp" target="_blank"><img src="http://www.sankeibiz.jp/css/news_v20170403000/images/icon_twitter_001.png" alt="" /></a></div>
<div class="icon"><a href="https://www.facebook.com/SankeiBiz" target="_blank"><img src="http://www.sankeibiz.jp/css/news_v20170403000/images/icon_facebook_001.png" alt="" /></a></div>
<!-- Facebook Messanger -->
<div id="fbMessanger" class="icon">
<button class="fbmIcon"><img src="http://www.sankeibiz.jp/css/news_v20170403000/images/icon_messenger.png" alt="" /></button>
<div class="fbmWrapper close">
<img class="siteLogo" src="http://www.sankeibiz.jp/css/news_v20170403000/images/logo.png" alt="SankeiBiz">
<p class="head">Facebook Messanger登録</p>
<p class="catch">あなたに合わせたニュースを毎日お届け</p>
<img class="fbmImage" src="http://www.sankeibiz.jp/css/news_v20170403000/images/imag_messengger.png" alt="Facebook Messangerを登録した時のイメージ画像です" />
<span style="display:none" class="skduiSocialButtonMg" data-social-type="pack[fb]"></span>
<div id="fbmGuide">
  <a href="http://www.sankeibiz.jp/econome/news/170420/ecc1704201200001-n1.htm" ><span>使い方ガイド</span></a>
</div>
<div class="fbmClose"><span class="fbmButton"></span></div>
</div>
</div>
</div>
</div>
<!--__biz1_newsnavigation_compliance_end__-->
</div>
<!--__biz1_header_compliance_end__-->
<div id="adTopPRBanner01">
<!-- begin ad biz.compliance.premiere.head tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.premiere.head&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.premiere.head tag -->
</div>
<div id="Container">
<div id="additional" class="news-flash"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/module/sys/news/alert.html","#additional");
// --></script>
<!--__biz1_contents_compliance_start__-->
<div id="Contents">
<!-- begin ad biz.news.640x40 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.news.640x40&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.news.640x40 tag -->
<ul id="TopicPath">
<li>現在位置：<a href="../../../top.htm">トップ</a></li>
<li><a href="../../../compliance/compliance.htm"><span id="__r_genre_m_name__">社会</span></a></li>
<li><a href="../../../compliance/lists/obituary-n.htm" class="pis_category">訃報</a></li>
<li>ニュース詳細</li>
</ul>
<!--__biz1_genre_compliance_start__-->
<div id="Genre"><h2 class="TitleLarge"><a href="../../../compliance/compliance.htm" class="compliance"><span class="text">社会</span></a><a href="../../../top.htm" class="top"><span class="button"></span><span class="text">総合トップ</span></a></h2><div class="subGenre"><ul><li class="first"><a href="../../../compliance/lists/case-n.htm">事件・不祥事</a></li><li><a href="../../../compliance/lists/science-n.htm">科学技術</a></li><li><a href="../../../compliance/lists/etc-n.htm">話題</a></li><li><a href="../../../compliance/lists/obituary-n.htm">訃報</a></li><li><a href="../../../compliance/lists/settlement-n.htm">人事</a></li><li><a href="../../../compliance/lists/compliance-p.htm">フォト</a></li></ul><span class="tools"><a href="../../../compliance/print/170630/bsi1706300500001-c.htm" target="_blank"><img src="http://www.sankeibiz.jp/css/news_v20170403000/decoration/icon_print.gif" alt="印刷" title="印刷" width="16" height="14" /></a><a href="../../../rss/news/compliance.xml"><img src="http://www.sankeibiz.jp/css/news_v20170403000/decoration/icon_rss.gif" alt="社会のRSS" title="社会のRSS" width="12" height="12" /></a></span></div></div>
<!--__biz1_genre_compliance_end__-->
<div id="NewsTitle">
<h1 id="ysInputKeyWord" class="pis_title"><!-- title --><span id="__r_article_title__">【訃報】藤沢義之氏（元日本興業銀行〈現みずほ銀行〉会長）</span><!-- title end --></h1>
<div class="tools">
<p class="date"><!-- date --><span id="__r_publish_date__">2017.6.30 05:00</span><!-- date end --></p>
<div class="tool">
<g:plusone size="medium" href="http://www.sankeibiz.jp/compliance/news/170630/bsi1706300500001-n1.htm"></g:plusone>
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sankeibiz.jp/compliance/news/170630/bsi1706300500001-n1.htm" data-text="【訃報】藤沢義之氏（元日本興業銀行〈現みずほ銀行〉会長） - SankeiBiz（サンケイビズ）" data-count="horizontal" data-via="SankeiBiz_jp" data-lang="ja">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<div class="fb-like" data-href="http://www.sankeibiz.jp/compliance/news/170630/bsi1706300500001-n1.htm" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
<a href="http://mixi.jp/share.pl" class="mixi-check-button" data-url="http://www.sankeibiz.jp/compliance/news/170630/bsi1706300500001-n1.htm" data-key="478554802888925d2f0af441c534b4653ef79939">Check</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
<a href="http://www.sankeibiz.jp/special/push/" data-skd-ga="true" data-ga-type="event" data-ga-category="tools" data-ga-action="move to push explanation page" data-ga-label="contents / socialButton" id="PushLink"><img src="http://www.sankeibiz.jp/css/news_v20130527000/decoration/icon_push.png" alt="プッシュ通知" /></a>
</div>
</div>
</div>
<div id="adPR00">
<!-- begin ad biz.compliance.text.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.text.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.text.01 tag -->
<!-- begin ad biz.compliance.text.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.text.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.text.02 tag -->
</div>
<div id="NewsDetail">
<div class="PhotoArea04">
<!-- begin ad biz.news.read.banner tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.news.read.banner&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.news.read.banner tag -->
</div>
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__--><div class="TextArea">
<p class="first">　藤沢義之氏（ふじさわ・よしゆき＝元日本興業銀行〈現みずほ銀行〉会長、元メリルリンチ日本証券会長）１９日、筋萎縮性側索硬化症（ＡＬＳ）のため死去、８０歳。葬儀・告別式は近親者で行った。喪主は妻、裕子（ひろこ）さん。</p>
</div><!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->
</div>
<!-- begin ad biz.compliance.inread tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.inread&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.inread tag -->
<!--__biz1_layout2_compliance_start__-->
<div class="Layout2">
<!-- Creative google by ads for news -->
<div>
<div><script type="text/javascript" language="JavaScript" src="http://www.sankeibiz.jp/js/ad/adEx_display1.js"></script></div>
<div><script type="text/javascript" language="JavaScript" src="http://www.sankeibiz.jp/js/ad/adEx_display2.js"></script></div>
</div>
<!-- End Creative -->
<!--__biz1_leftarea_compliance_start__-->
<div class="LeftArea">
<div class="ajarecommend">
  <div class="ajarecommend-title">今、あなたにオススメ</div>
  <div id="ajapc" class="ajarecommend-frame ajarecommend-text ajarecommend-frame__list__col1"></div>
  <div class="ajarecommend-credit">Recommended by<a href="http://www.aja.fm/" target="_blank"><span class="ajarecommend-credit__logo"></span></a></div>
</div>
<script type="text/javascript" charset="utf-8" src="https://static.aja-recommend.com/js/aja_sankeibiz_pc.js"></script>
<div class="OUTBRAIN" data-src="http://www.sankeibiz.jp/compliance/news/170630/bsi1706300500001-n1.htm" data-widget-id="AR_5" data-ob-template="SankeiBizJapan"></div>
<div id="parts_compliance"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/parts/news/compliance.htm","#parts_compliance");
// --></script>
</div>
<!--__biz1_leftarea_compliance_end__-->
<!--__biz1_rightarea_compliance_start__-->
<div class="RightArea">
<div class="snsButton">
<div class="button"><a href="http://twitter.com/#!/SankeiBiz_jp " target="_blank"><img src="http://www.sankeibiz.jp/css/news_v20170403000/decoration/button_sns_001.gif" width="170" height="25"></a></div>
<div class="button"><a href="http://www.facebook.com/SankeiBiz " target="_blank"><img src="http://www.sankeibiz.jp/css/news_v20170403000/decoration/button_sns_002.gif" width="170" height="25"></a></div>
</div>
<div id="parts_topics"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/parts/topics/topics.htm","#parts_topics");
// --></script>
</div>
<!--__biz1_rightarea_compliance_end__-->

<!--__biz1_footer_ad_start__-->
<div id="adMegaBanner">
<!-- begin ad biz.compliance.640x360 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.640x360&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.640x360 tag -->
</div>
<!--__biz1_footer_ad_end__-->
</div>
<!--__biz1_layout2_compliance_end__-->
</div>
<!--__biz1_contents_compliance_end__-->
<!--__biz1_sidebar_compliance_start__-->
<div id="Sidebar">
<div class="sideFixedWrapper">
<div id="SankeiDigitalServiveBanner">
<!-- begin ad biz.all.300x50 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.300x50&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.300x50 tag -->
</div>
<div id="Search">
<form action="http://www.sankeibiz.jp/search/" method="get">
<input name="q" id="popin_query" value="" size="30" class="text" type="text">
<input name="web" value=" 検索 " src="http://www.sankeibiz.jp/css/news_v20120625000/decoration/search_button.gif" class="submit" type="image">
<a href="http://www.popin.cc/" target="_blank"><img src="http://images.popin.cc/custom/powered_by_popin_v1.png" width="75" height="19" /></a>
</form>
</div>
<div id="adRectangleBanner01">
<!-- begin ad biz.obituary.300x250.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.obituary.300x250.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.obituary.300x250.01 tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="717076" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 717076,
    "containerid": "717076"});
</script>
</div>

<div id="adTrend"><h3>トレンドBiz<span class="PR">PR</span></h3><div class="InnerBox">
<!-- begin ad biz.compliance.trend.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.01 tag -->
<!-- begin ad biz.compliance.trend.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.02 tag -->
<div class="TextList">
<!-- begin ad biz.compliance.trend.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.01 tag -->
<!-- begin ad biz.compliance.trend.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.02 tag -->
<!-- begin ad biz.compliance.trend.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.03 tag -->
<!-- begin ad biz.compliance.trend.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.04 tag -->
<!-- begin ad biz.compliance.trend.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.05 tag -->
<!-- begin ad biz.compliance.trend.txt.06 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.06&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.06 tag -->
</div></div></div>
<div id="parts_databox"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/parts/data/databox.htm","#parts_databox");
// --></script>
<div id="rankingWidget">
<div class="rankingTab">
<a class="access selected" href="#access" data-rank-term="hourly">1時間</a>
<a class="access" href="#access" data-rank-term="daily">24時間</a>
<a class="access" href="#access" data-rank-term="weekly">1週間</a>
<a class="access" href="#access" data-rank-term="monthly">1ヶ月</a>
<a class="social" href="#social">ソーシャル</a>
</div>
<div class="rankingBody">
<section data-limit="5" class="access accessRankingWidget" data-rank-term="hourly">
<div class="js-holder"></div>
</section>
<section data-limit="5" class="social socialRankingWidget">
<div class="js-holder"></div>
</section>
</div>
<div class="toRankingPage"><span class="hrTopDot"><a href="http://www.sankeibiz.jp/ranking/ranking.htm">一覧<span class="speech">に遷移する</span></a></span></div>
<script src="http://www.sankeibiz.jp/common/js/v1/widget/rankingWidget.js"></script>
</div>
<div id="adSidebarSpecial">
<div class="bizSpecial">
<div class="special">
<h2>Bizスペシャル</h2>
<!-- begin ad biz.all.special.280x120 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.280x120&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.280x120 tag -->
<!-- begin ad biz.all.special.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.01 tag -->
<!-- begin ad biz.all.special.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.02 tag -->
<!-- begin ad biz.all.special.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.03 tag -->
<!-- begin ad biz.all.special.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.04 tag -->
<!-- begin ad biz.all.special.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.05 tag -->
<!-- begin ad biz.all.special.txt.06 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.06&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.06 tag -->
<!-- begin ad biz.all.special.txt.07 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.07&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.07 tag -->
<!-- begin ad biz.all.special.txt.08 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.08&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.08 tag -->
</div>
</div>
</div>

<div id="adRectangleBanner02">
<!-- begin ad biz.compliance.300x250.02 tag -->
<script language="JavaScript" type="text/javascript">
if(location.protocol != "file:") {
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.300x250.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
}
</script>
<!-- end ad biz.compliance.300x250.02 tag -->
<!-- begin ad sd.biz.300x250.02 tag -->
<script src="http://img.ll.impact-ad.jp/dc/bta/b/BU.SANKEI.js"></script>
<script type="text/javascript">
if(location.protocol != "file:") {
function getCookie(key){
    var tmp=document.cookie+";";
    var pos=tmp.indexOf(key+"=",0);
    var pos2 = tmp.indexOf("; "+key+"=",0);
    if(pos>0 && pos2 >=0){
        pos = pos2+2;
    }
    if (pos >0 && pos2 <0){
        return "";
    }
    if (pos >= 0){
        tmp=tmp.substring(pos,tmp.length);
        start=tmp.indexOf("=",0) + 1;
        end = tmp.indexOf(";",start);
        return(unescape(tmp.substring(start,end)));
    }
    return("");
}
var dac = getCookie("IMPASEG")
var cats = dac.replace(/S\d*%3D/ig,"").replace(/S\d*=/ig,"").replace(/\//g,",");
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=117&keyword=sd.biz.300x250.02&cats='+cats+'&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"> </scr'+'ipt>');
}
</script>
<!-- end ad sd.biz.300x250.02 tag -->
</div>
<div id="parts_points"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/parts/news/points.htm","#parts_points");
// --></script>
<!-- cyclistModule -->
<div id="cyclistModule"></div>
<script type="text/javascript"><!--
loaderHTML("http://www.sankeibiz.jp/parts/cyclist/cyclistmodule.html","#cyclistModule");
// --></script>
<!-- cyclistModule -->
<!-- begin ad biz.all.300x250.03 tag -->
<script language="JavaScript" type="text/javascript">
if(location.protocol != "file:") {
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="http://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.300x250.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
}
</script>
<!-- end ad biz.all.300x250.03 tag --></div>
</div>
<!--__biz1_sidebar_compliance_end__-->
</div>
<div id="SankeiDigitalServive">
<h2>産経デジタルサービス</h2>
<div class="block">
<dl>
<dt><a href="http://jp.ign.com/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_photo_ign.jpg" alt="" title="" width="70" height="110" /></a></dt>
<dd>
<h3><a href="http://jp.ign.com/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_logo_ign.gif" alt="" title="" width="155" height="40" /><span class="speech">IGN JAPAN</span></a></h3>
<p><a href="http://jp.ign.com/" target="_blank">世界最大級のビデオゲームメディア「IGN」の日本版がついに登場！もっとゲームを楽しめる情報をお届けします。</a></p>
</dd>
</dl>
</div>
<div class="block">
<dl>
<dt><a href="http://learning.sankei.co.jp/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_photo_002.jpg" alt="" title="" width="70" height="110" /></a></dt>
<dd>
<h3><a href="http://learning.sankei.co.jp/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_logo_002.gif" alt="" title="" width="155" height="40" /><span class="speech">産経オンライン英会話</span></a></h3>
<p><a href="http://learning.sankei.co.jp/" target="_blank">９０％以上の受講生が継続。ISO認証取得で安心品質のマンツーマン英会話が毎日受講できて月５９８０円！《体験２回無料》 </a></p>
</dd>
</dl>
</div>
<div class="block">
<dl>
<dt><a href="http://cyclist.sanspo.com/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_photo_003.jpg" alt="" title="" width="70" height="110" /></a></dt>
<dd>
<h3><a href="http://cyclist.sanspo.com/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_logo_003.gif" alt="" title="" width="155" height="40" /><span class="speech">サイクリスト</span></a></h3>
<p><a href="http://cyclist.sanspo.com/" target="_blank">ツール・ド・フランスから自転車通勤、ロードバイク試乗記まで、サイクリングのあらゆる楽しみを届けます。</a></p>
</dd>
</dl>
</div>
<div class="block">
<dl>
<dt><a href="http://sonae.sankei.co.jp/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_photo_005.jpg" alt="" title="" width="70" height="110" /></a></dt>
<dd>
<h3><a href="http://sonae.sankei.co.jp/" target="_blank"><img src="http://www.sankeibiz.jp/common/images/sankeidigitalservive_logo_005.gif" alt="" title="" width="155" height="40" /><span class="speech">ソナエ</span></a></h3>
<p><a href="http://sonae.sankei.co.jp/" target="_blank">「ソナエ　安心のお墓探し」では、厳選されたお墓情報を紹介！　相続、葬儀、介護などのニュースもお届けします。</a></p>
</dd>
</dl>
</div>
</div>
<!--__biz1_footer_all_start__-->
<div id="Footer"><div id="FooterMenu01"><ul class="FooterNavigation"><li class="first"><a href="http://sankei.jp/" target="sankei">産経新聞社</a></li><li><a href="http://www.sankei-digital.co.jp/" target="sankei-digital">運営会社</a></li><li><a href="http://www.sankei-digital.co.jp/others/kiyaku.html" target="sankei-digital">利用規約</a></li><li><a href="http://www.sankei-digital.co.jp/others/privacy.html" target="sankei-digital">プライバシーポリシー</a></li><li><a href="http://www.sankei-digital.co.jp/others/iproperty.html" target="sankei-digital">知的財産ポリシー</a></li><li><a href="http://www.business-i.jp/corp/inquiry.html" target="business-i">お問い合わせ</a></li><li><a href="http://www.sankei-digital.co.jp/advertising/index.html" target="sankei-digital">WEB広告のご案内</a></li><li><a href="http://www.sankeibiz.jp/sitemap/sitemap.htm">サイトマップ</a></li><li><a href="http://www.sankeibiz.jp/rss/rss.htm">RSS一覧</a></li></ul><p class="PageTop"><a href="#pagetop">ページ先頭へ</a></p></div><div id="FooterMenu02"><p class="copyright"><img src="http://www.sankeibiz.jp/css/news_v20170403000/decoration/copyright.gif" />Copyright&nbsp;(c)&nbsp;2017&nbsp;SANKEI&nbsp;DIGITAL&nbsp;INC.&nbsp;All&nbsp;rights&nbsp;reserved.</p><div class="links"><ul><li><a href="http://www.iza.ne.jp/" target="iza"><img src="http://www.sankeibiz.jp/css/news_v20170403000/decoration/logo_iza.gif" alt="iza" title="iza" width="43" height="26" /></a></li><li><a href="http://www.sankei.com/" target="sankeinews"><img src="http://www.sankeibiz.jp/css/news_v20170403000/decoration/logo_sankeinews.gif" alt="sankeinews" title="sankeinews" width="86" height="26" /></a></li><li><a href="http://www.sanspo.com/" target="sanspo"><img src="http://www.sankeibiz.jp/css/news_v20170403000/decoration/logo_sanspo.gif" alt="sanspo" title="sanspo" width="67" height="26" /></a></li><li><a href="http://www.zakzak.co.jp/" target="zakzak"><img src="http://www.sankeibiz.jp/css/news_v20170403000/decoration/logo_zakzak.gif" alt="zakzak" title="zakzak" width="60" height="26" /></a></li><li><a href="http://jp.ign.com/" target="ign"><img src="http://www.sankeibiz.jp/css/news_v20170403000/decoration/logo_ign.gif" alt="IGN JAPAN" title="IGN JAPAN" width="56" height="26" /></a></li></ul></div></div></div>
<!--__biz1_footer_all_end__-->
<script type="text/javascript" src="http://www.sankeibiz.jp/common/js/v1/all/init.js"></script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_async_config={uid:19212,domain:"sankeibiz.jp"};
	_sf_async_config.pingServer = "psankei.chartbeat.net";
	_sf_async_config.sections = "pc"; 
	(function(){
	function loadChartbeat() { window._sf_endpt=(new Date()).getTime();
	var e = document.createElement('script'); e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript'); e.setAttribute('src',
	(("https:" == document.location.protocol) ?
	"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
	"http://static.chartbeat.com/") + "js/chartbeat.js");
	document.body.appendChild(e); }
	var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
}
</script>
<!-- chartbeat end -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-sankeibiz-min.js"></script>
<script type="text/javascript" src="http://b.ranking.apis.sankei-digital.co.jp/biz/ranking/js/__rnk_a.20160609.js"></script>
<script src="http://www.sankeibiz.jp/js/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script> 
</body>
</html>
