<!DOCTYPE html><html lang="ja"><head><meta charSet="UTF-8"/><title>自民・二階氏「過半数は不十分」　参院選、自民幹部目標に - SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト</title><meta name="description" content="自民党の二階俊博元幹事長は２７日放送のＢＳテレ東番組で、夏の参院選に向け茂木敏充幹事長ら党幹部が掲げる「非改選を含めて与党で過半数」との獲得議席目標では不十分との認識を示した。「過半数だけではしようがない。もっと取らないといけない」と語っ…"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="nocache, noarchive"/><meta name="news_keywords" content="SankeiBiz,サンケイビズ,産経,サンケイ,経済,ビジネス,仕事,キャリア,働き方,転職,起業,テクノロジー,自動車,ライフ,マネー,教育,子育て,カルチャー,IT,金融,ブロックチェーン,saas,メディカル,宇宙,株価,外為,マーケット,趣味,レジャー,本,書評"/><meta name="author" content="SANKEI DIGITAL INC."/><meta name="copyright" content="(c)2021 SANKEI DIGITAL INC."/><meta name="format-detection" content="telephone=no"/><meta name="page-type" content="article"/><meta property="fb:app_id" content="143981452328195"/><meta property="article:publisher" content="https://www.facebook.com/SankeiBiz/"/><meta property="og:site_name" content="SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト"/><meta property="og:locale" content="ja_JP"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/"/><meta property="og:title" content="自民・二階氏「過半数は不十分」　参院選、自民幹部目標に"/><meta property="og:description" content="自民党の二階俊博元幹事長は２７日放送のＢＳテレ東番組で、夏の参院選に向け茂木敏充幹事長ら党幹部が掲げる「非改選を含めて与党で過半数」との獲得議席目標では不十分…"/><meta property="og:image" content="https://www.sankei.com/resizer/YsKnf-5qbw17_zvJuQxW9fc0_o4=/1200x630/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/GDTAV5JLZNGFTCR6HWFAQPC7YE.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SankeiBiz_jp"/><meta name="twitter:url" content="https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/"/><meta name="twitter:image" content="https://www.sankei.com/resizer/YsKnf-5qbw17_zvJuQxW9fc0_o4=/1200x630/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/GDTAV5JLZNGFTCR6HWFAQPC7YE.jpg"/><link rel="stylesheet" href="/pf/resources/dist/sankeibiz/css/style.css?d=248"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=248"/><link rel="canonical" href="https://www.sankei.com/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/"/><link rel="amphtml" href="https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/?outputType=amp"/><meta name="DC.type" content="article.economy.policy"/><meta name="DC.identifier" content="FTZRIPSDBVOT3GHP63BWNRY2HI"/><meta name="DC.date" content="2022-03-27"/><meta name="DC.publisher" content="共同通信"/><meta name="DC.delivery" content="速報センター"/><meta name="article-multiCategory" content="policy,economy"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K9HF2FL');</script><script src="https://polyfill.io/v3/polyfill.min.js?features=Array.prototype.find%2CSymbol.hasInstance%2CString.prototype.startsWith"></script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="FTZRIPSDBVOT3GHP63BWNRY2HI"/><meta name="cXenseParse:skd-articletype" content="free"/><meta name="cXenseParse:skd-publisher" content="共同通信"/><meta name="cXenseParse:skd-delivery" content="速報センター"/><meta name="cXenseParse:skd-pubdel" content="共同通信"/><meta name="cXenseParse:skd-thumbnail" content="https://www.sankei.com/resizer/YsKnf-5qbw17_zvJuQxW9fc0_o4=/1200x630/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/GDTAV5JLZNGFTCR6HWFAQPC7YE.jpg"/><meta name="cXenseParse:skd-category" content="economy"/><meta name="cXenseParse:skd-subcategory" content="policy"/><meta name="cXenseParse:skd-multicategory" content="/economy/policy"/><meta name="cXenseParse:skd-multicategory" content="/economy"/><meta name="cXenseParse:skd-pubyear" content="2022"/><meta name="cXenseParse:skd-pubmonth" content="202203"/><meta name="cXenseParse:skd-pubday" content="20220327"/><meta name="cXenseParse:url" content="https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/"/><meta name="article:published_time" content="2022-03-27T12:27:09+09:00"/><meta name="article:modified_time" content="2022-03-27T12:27:09+09:00"/><script src="//csm.cxpublic.com/Sankei.js"></script><script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
              var d = newDate();
              d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
              document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
          </script><script>
            tp = window.tp || [];
            tp.push(["setTags",["economy","policy","free"]]);
            (function(src){var a=document.createElement("script");
            a.type="text/javascript";a.async=true;a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=");
          </script><script src="/pf/resources/dist/sankeibiz/js/index.js?d=248"></script><script>
                var _isMobile = true;
                var _viewWidth = 0;
                if (window.frameElement) {
                  _viewWidth = window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName("body")[0].clientWidth;
                } else {
                  _viewWidth = window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName("body")[0].clientWidth;
                }
                _isMobile = _viewWidth < 992;
              </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>
                !function () {
                  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js?path=&is_mobile=" + _isMobile;
                  var script = document.createElement('script');
                  script.async = true;
                  script.src = url;
                  document.head.appendChild(script);
                }();
              </script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>
                !function (a9, a) {
                  if (a[a9]) return;
                  function q(c, r) { a[a9]._Q.push([c, r]) }
                  a[a9] = {
                    init: function () { q("i", arguments) },
                    fetchBids: function () { q("f", arguments) },
                    setDisplayBids: function () { },
                    targetingKeys: function () { return [] },
                    _Q: []
                  };
                }("apstag", window);
              </script><script>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</script><script>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</script><script id="outbrain" src="//widgets.outbrain.com/outbrain.js" async=""></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=248" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=248" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=248" defer=""></script><script>
            (function () {
              /** CONFIGURATION START **/
              var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
              _sf_async_config.uid = 19212;
              _sf_async_config.domain = "sankeibiz.jp";
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
              /** CONFIGURATION END **/
            })();
          </script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/sankeibiz_favicon.ico?d=248"/><link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/","url":"https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/","datePublished":"2022-03-27T12:27:09+09:00","dateModified":"2022-03-27T12:27:09+09:00","headline":"自民・二階氏「過半数は不十分」　参院選、自民幹部目標に","image":[{"@type":"ImageObject","url":"https://www.sankei.com/resizer/YsKnf-5qbw17_zvJuQxW9fc0_o4=/1200x630/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/GDTAV5JLZNGFTCR6HWFAQPC7YE.jpg","height":630,"width":1200}],"description":"自民党の二階俊博元幹事長は２７日放送のＢＳテレ東番組で、夏の参院選に向け茂木敏充幹事長ら党幹部が掲げる「非改選を含めて与党で過半数」との獲得議席目標では不十分…","author":{"@type":"Organization","name":"SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト"},"publisher":{"@type":"Organization","name":"SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト","url":"https://www.sankeibiz.jp/","logo":{"@type":"ImageObject","url":"https://www.sankeibiz.jp/common/images/v2/logo_sankeibiz.png","width":179,"height":32}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.sankeibiz.jp/","name":"トップ"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.sankeibiz.jp/economy/","name":"経済・政治・社会"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.sankeibiz.jp/economy/policy/","name":"国内"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/","name":"自民・二階氏「過半数は不十分」　参院選、自民幹部目標に"}}]}]</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>
                (function () {
                  document.body.classList.add(_isMobile ? "isMobile" : "isDesktop");
                })();
              </script><div id="fusion-app" class="fusion-app grid"><div data-fusion-lazy-id="f0fE8Rn4mebGbtR"><div class="stock-info | width-full | flex justify-center"><div class="flex justify-space-between width-full"><ul class="flex justify-center"><li class="info nikkei | flex align-items-center justify-center"><span class="title">日経平均</span><span class="data"><span>28149.84</span><span class="plus">39.45</span></span></li><li class="info jpy | flex align-items-center justify-center"><span class="title">ドル円</span><span class="data"><span>122.06</span><span class="">122.16</span></span></li></ul></div></div></div><header class="global-nav-container width-full "><div class="logo inner-nav-container flex justify-center align-items-center"><button class="hamburger_icon_container fixed hidden-desktop padding-none border-none"><span class="hamburger-menu-icon "><span></span><span></span><span></span></span></button><div class="hamburger_menu_container width-full"><div role="button" class="overlay_click_listener box--position-fixed width-full " tabindex="0"><div id="side_menu" role="menu" tabindex="0" class="side_menu box--position-fixed overflow-x-hidden padding-vertical-md "><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する"><svg class="search-icon" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></form><div class="more-menu-title font-bold margin margin-top-sm"></div><div><ul class="hamburger_links_container padding-none margin-none"><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/tag/column/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->連載<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/tag/topic/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->特集<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/author/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->執筆者<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/flash/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->速報<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/workstyle/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->仕事・キャリア<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/business/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ビジネス<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/technology/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->テクノロジー<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/economy/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->経済・政治・社会<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/life-money/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ライフ&amp;マネー<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/startup/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->大手町STARTUP<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/mobility/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->モビリティ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/ranking/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ランキング<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/bizjob/guide/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->転職ガイド<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="https://www.sankeibiz.jp/business/lists/pressrelease-n.htm" target="_blank" rel="nofollow" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->企業リリース<!-- --> </a></div></li></ul></div><div class="mobile_footer flex grid__column relative"><nav><ul class="padding-none margin-none flex flex-wrap justify-center"></ul></nav><div class="sns-account"><div class="more-menu-title font-bold">SNSアカウント</div><ul class="flex flex-wrap margin-none padding-none"><li class="flex align-items-center"><a href="https://twitter.com/SankeiBiz_jp" target="_blank" rel="noopener noreferrer" class="twitter"><img width="48px" height="48px" alt="twitter" src="/pf/resources/icons/twitter.svg?d=248"/></a></li><li class="flex align-items-center"><a href="https://www.facebook.com/SankeiBiz/" target="_blank" rel="noopener noreferrer" class="facebook"><img width="48px" height="48px" alt="facebook" src="/pf/resources/icons/facebook.svg?d=248"/></a></li></ul></div><div class="about"><a href="/about">SankeiBiz<!-- -->について</a></div><div class="copyright margin-top"><span>©<!-- -->2022<!-- --> The Sankei Shimbun. All rights reserved.</span></div></div></div></div></div><a href="https://www.sankeibiz.jp/"><h1 class="flex"><svg class="logo-box" viewBox="0 0 100 100"><g><title>square</title><rect fill="#fff" width="100" height="100"></rect><path fill="#81292d" d="M15,15 L85,15 85,50 15,50"></path></g></svg><img src="/pf/resources/icons/sankeibiz.svg?d=248" alt="SankeiBiz"/></h1></a></div><div class="main inner-nav-container flex justify-center"><nav class="primary-links font-bold line-height-sm width-full"><div class="swiper-container hidden-desktop" aria-hidden="true"><div class="swiper-scrollbar"></div><div class="swiper-wrapper"><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/flash/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">速報</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/workstyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">仕事・キャリア</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/business/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ビジネス</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/technology/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">テクノロジー</a></span></div><div class="swiper-slide"><span class="nav-link active-section "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・政治・社会</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/life-money/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ&amp;マネー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/mobility/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">モビリティ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/bizjob/guide/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">転職ガイド</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/tag/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載</a></span></div></div><div aria-hidden="true" class="nav-arrow-icon arrow-left swiper-button-prev"></div><div aria-hidden="true" class="nav-arrow-icon arrow-right swiper-button-next"></div></div><div class="primary-links-desktop-container"><div class="primary-links-desktop"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span><span class="nav-link  "><a class="gtm-click" href="/flash/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">速報</a></span><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span><span class="nav-link  "><a class="gtm-click" href="/workstyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">仕事・キャリア</a></span><span class="nav-link  "><a class="gtm-click" href="/business/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ビジネス</a></span><span class="nav-link  "><a class="gtm-click" href="/technology/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">テクノロジー</a></span><span class="nav-link active-section "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・政治・社会</a></span><span class="nav-link  "><a class="gtm-click" href="/life-money/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ&amp;マネー</a></span><span class="nav-link  "><a class="gtm-click" href="/mobility/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">モビリティ</a></span><span class="nav-link  "><a class="gtm-click" href="/bizjob/guide/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">転職ガイド</a></span><span class="nav-link  "><a class="gtm-click" href="/tag/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載</a></span></div></div></nav></div><div class="secondary"><div id="fusion-static-enter:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div><div class="secondary-links"></div><div id="fusion-static-exit:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div></div></header><div id="fusion-static-enter:f0fw9GasmebGbu0" style="display:none" data-fusion-component="f0fw9GasmebGbu0"></div><div id="fusion-static-exit:f0fw9GasmebGbu0" style="display:none" data-fusion-component="f0fw9GasmebGbu0"></div><div class="grid grid__container default-layout grid__container-centered desktop-max-width"><section class="grid grid__column grid_nowrap layout-header-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12 
    flex justify-center"><div class="gptAd"><div id="div-gpt-ad-Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Billboard');
                  });
                }
              })();</script></div><div data-fusion-lazy-id="f0fa8I0vaud36Y4"></div></section><div id="columns-container" class="grid grid__col--lg-12 grid__col--md-12 grid__col--sm-12 "><section id="main-column" aria-labelledby="main-title" class="grid__column-left-content grid__col--lg-8 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div id="top-tracking-range"></div><div id="fusion-static-enter:f0fUcEK1nebGbmr" style="display:none" data-fusion-component="f0fUcEK1nebGbmr"></div><ol class="breadcrumb-list"><li><a href="https://www.sankeibiz.jp/">トップ</a></li><li><a href="https://www.sankeibiz.jp/economy/">経済・政治・社会</a></li><li><a href="https://www.sankeibiz.jp/economy/policy/">国内</a></li></ol><div id="fusion-static-exit:f0fUcEK1nebGbmr" style="display:none" data-fusion-component="f0fUcEK1nebGbmr"></div><div data-fusion-lazy-id="f0fVed17nebGbRf"><nav class="sections-bp"><ul class="flex "></ul></nav></div><div class="article-header "><div class="article-meta-lower flex flex-wrap align-items-center"><ul class="flex flex-wrap article-header-section-list"><li><a href="/economy/policy/">国内</a></li></ul></div><h1 class="article-headline">自民・二階氏「過半数は不十分」　参院選、自民幹部目標に</h1><div class="article-header__meta flex-responsive"><div class="article-meta flex align-items-center
            "><div><div class="article-meta-upper | flex flex-wrap align-items-center flex-row-reverse"><time dateTime="2022-03-27T03:27:09.451Z" class="margin-right align-self-end">2022.3/27 12:27</time></div></div></div><div class="article-tools"></div></div></div><div data-fusion-lazy-id="f0f2SeEFx7do95y"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E8%87%AA%E6%B0%91%E3%83%BB%E4%BA%8C%E9%9A%8E%E6%B0%8F%E3%80%8C%E9%81%8E%E5%8D%8A%E6%95%B0%E3%81%AF%E4%B8%8D%E5%8D%81%E5%88%86%E3%80%8D%E3%80%80%E5%8F%82%E9%99%A2%E9%81%B8%E3%80%81%E8%87%AA%E6%B0%91%E5%B9%B9%E9%83%A8%E7%9B%AE%E6%A8%99%E3%81%AB&amp;url=https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/&amp;via=SankeiBiz_jp" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=248"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=248"/></a><a href="https://line.me/R/msg/text/?%E8%87%AA%E6%B0%91%E3%83%BB%E4%BA%8C%E9%9A%8E%E6%B0%8F%E3%80%8C%E9%81%8E%E5%8D%8A%E6%95%B0%E3%81%AF%E4%B8%8D%E5%8D%81%E5%88%86%E3%80%8D%E3%80%80%E5%8F%82%E9%99%A2%E9%81%B8%E3%80%81%E8%87%AA%E6%B0%91%E5%B9%B9%E9%83%A8%E7%9B%AE%E6%A8%99%E3%81%AB%0D%0Ahttps://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=248"/></a></div></div></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_banner_1"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_banner_1');
                  });
                }
              })();</script></div><div class="article-body clearfix "><p class="article-text ">自民党の二階俊博元幹事長は２７日放送のＢＳテレ東番組で、夏の参院選に向け茂木敏充幹事長ら党幹部が掲げる「非改選を含めて与党で過半数」との獲得議席目標では不十分との認識を示した。「過半数だけではしようがない。もっと取らないといけない」と語った。</p><figure class="article-image article-image-center flex flex-column align-items-center justify-center clear margin-bottom-sm margin-top-md articleLarge"><a href="/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/photo/GDTAV5JLZNGFTCR6HWFAQPC7YE/"><img src="https://www.sankei.com/resizer/Igkf30pzZXtBhE_3Sezh4hwBn5c=/730x0/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/GDTAV5JLZNGFTCR6HWFAQPC7YE.jpg" alt="自民党・二階俊博氏（春名中撮影）" class="max-width-full max-height-full"/></a><figcaption class="caption text-align-left padding-top padding-bottom padding-left padding-right">自民党・二階俊博氏（春名中撮影）</figcaption></figure><p class="article-text ">党幹部の目標は現有議席を下回っても達成できることを念頭に「後で勝利したといえるように責任ある立場の人は堅く見積もる」とも指摘した。</p><p class="article-text ">１票の格差を是正する衆院小選挙区定数「１０増１０減」に対しては「選挙や政治は人口だけで考えるものではない」と重ねて批判した。二階氏の地元・和歌山県は定数減の対象。「命乞いに聞こえるが、そうではない。１回減らしたら、もう戻ってこない」と訴えた。</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st');
                  });
                }
              })();</script></div></div><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Inread"></div><div id="Sankei_VideoAd_Position"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Inread');
                  });
                }
              })();</script></div></div></div><div data-fusion-lazy-id="f0f9yvwhnebGbyc"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E8%87%AA%E6%B0%91%E3%83%BB%E4%BA%8C%E9%9A%8E%E6%B0%8F%E3%80%8C%E9%81%8E%E5%8D%8A%E6%95%B0%E3%81%AF%E4%B8%8D%E5%8D%81%E5%88%86%E3%80%8D%E3%80%80%E5%8F%82%E9%99%A2%E9%81%B8%E3%80%81%E8%87%AA%E6%B0%91%E5%B9%B9%E9%83%A8%E7%9B%AE%E6%A8%99%E3%81%AB&amp;url=https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/&amp;via=SankeiBiz_jp" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=248"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=248"/></a><a href="https://line.me/R/msg/text/?%E8%87%AA%E6%B0%91%E3%83%BB%E4%BA%8C%E9%9A%8E%E6%B0%8F%E3%80%8C%E9%81%8E%E5%8D%8A%E6%95%B0%E3%81%AF%E4%B8%8D%E5%8D%81%E5%88%86%E3%80%8D%E3%80%80%E5%8F%82%E9%99%A2%E9%81%B8%E3%80%81%E8%87%AA%E6%B0%91%E5%B9%B9%E9%83%A8%E7%9B%AE%E6%A8%99%E3%81%AB%0D%0Ahttps://www.sankeibiz.jp/article/20220327-FTZRIPSDBVOT3GHP63BWNRY2HI/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=248"/></a></div></div><button class="article-print" type="button"><img class="icon-print" src="/pf/resources/icons/print.svg?d=248" alt="印刷"/></button></div></div></div><div id="fusion-static-enter:f0f1jGsqnebGbSb" style="display:none" data-fusion-component="f0f1jGsqnebGbSb"></div><div id="fusion-static-exit:f0f1jGsqnebGbSb" style="display:none" data-fusion-component="f0f1jGsqnebGbSb"></div><div id="fusion-static-enter:f0fLhDgwRZwG7SM" style="display:none" data-fusion-component="f0fLhDgwRZwG7SM"></div><div class="custom-html-feature"><br></div><div id="fusion-static-exit:f0fLhDgwRZwG7SM" style="display:none" data-fusion-component="f0fLhDgwRZwG7SM"></div><div id="fusion-static-enter:f0fW4DAmnebGbvq" style="display:none" data-fusion-component="f0fW4DAmnebGbvq"></div><div id="fusion-static-exit:f0fW4DAmnebGbvq" style="display:none" data-fusion-component="f0fW4DAmnebGbvq"></div><div class="custom-html-feature"><style>
.sponsored .hide_on_sponsored {
  display: none;
}
</style>
<div class="biz-column hide_on_sponsored"><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">

Recommend

</h2></header></div></div><div data-fusion-lazy-id="f0fyIkZwnebGbxU"></div><div data-fusion-lazy-id="f0flX3gAnebGbmS"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_2nd');
                  });
                }
              })();</script></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_L');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_R');
                  });
                }
              })();</script></div></div></div><div id="fusion-static-enter:f0fI5YJRlu4I4vL" style="display:none" data-fusion-component="f0fI5YJRlu4I4vL"></div><div class="custom-html-feature"><style>
.sponsored .biz-plus {
  display: none;
}
</style>
<div class="biz-column biz-plus"><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">

Biz Plus

</h2></header></div></div><div id="fusion-static-exit:f0fI5YJRlu4I4vL" style="display:none" data-fusion-component="f0fI5YJRlu4I4vL"></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "><div class="gptAd"><div id="div-gpt-ad-SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-SC_Imgtxt_1st');
                  });
                }
              })();</script></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fp0j8RsDoH8xk" style="display:none" data-fusion-component="f0fp0j8RsDoH8xk"></div><div class="custom-html-feature"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/flash/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">新着記事をもっとみる</a>
</td>
</tr>
</table><br></div><div id="fusion-static-exit:f0fp0j8RsDoH8xk" style="display:none" data-fusion-component="f0fp0j8RsDoH8xk"></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_L');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_R');
                  });
                }
              })();</script></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fJ6IgfpebGbVb" style="display:none" data-fusion-component="f0fJ6IgfpebGbVb"></div><div class="custom-html-feature"><div id="ulCommentWidget" style="clear:both;"></div></div><div id="fusion-static-exit:f0fJ6IgfpebGbVb" style="display:none" data-fusion-component="f0fJ6IgfpebGbVb"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_4th');
                  });
                }
              })();</script></div><div class="wrapper null"><div class="custom-html-feature hide_on_desktop"><div class="biz-column"><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">

Recommend

</h2></header></div></div><div id="fusion-static-enter:f0fsTOKutxwq3q9-2-29-1" style="display:none" data-fusion-component="f0fsTOKutxwq3q9-2-29-1"></div><div class="custom-html-feature hide_on_desktop"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/startup/"><img src="https://www.sankeibiz.jp/common/images/v2/ootemachi_icon.svg" width="150"></td>
</tr>
</table></div><div id="fusion-static-exit:f0fsTOKutxwq3q9-2-29-1" style="display:none" data-fusion-component="f0fsTOKutxwq3q9-2-29-1"></div><div id="fusion-static-enter:f0fC6BGKqmKN490-2-29-3" style="display:none" data-fusion-component="f0fC6BGKqmKN490-2-29-3"></div><div class="custom-html-feature hide_on_desktop"><div style="margin: 16px auto; text-align: center;">
	<h2 class="speech">求人情報サイト Biz x Job（ビズジョブ）</h2>
	<a href="https://sankeil.ink/3JvRIKy" target="_blank">
		<img src="https://www.sankeibiz.jp/common/images/v2/recommendbanner_bizjob.png" width="300" height="55" alt="求人情報サイト Biz x Job（ビズジョブ）">
	</a>
</div></div><div id="fusion-static-exit:f0fC6BGKqmKN490-2-29-3" style="display:none" data-fusion-component="f0fC6BGKqmKN490-2-29-3"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_1st');
                  });
                }
              })();</script></div><div class="custom-html-feature hide_on_desktop"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/mobility/"><img src="https://www.sankeibiz.jp/common/images/v2/mobility/logo_mobility.svg"  width="85"></td>
</tr>
</table>
</div><div id="fusion-static-enter:f0fxAQ7n4awP4z2-2-29-7" style="display:none" data-fusion-component="f0fxAQ7n4awP4z2-2-29-7"></div><div class="custom-html-feature hide_on_desktop"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/tag/topic/08-biz-premium/"><img src="https://www.sankeibiz.jp/common/images/v2/bizpremium/logo_black.svg"  width="110"></td>
</tr>
</table>
</div><div id="fusion-static-exit:f0fxAQ7n4awP4z2-2-29-7" style="display:none" data-fusion-component="f0fxAQ7n4awP4z2-2-29-7"></div></div><div class="wrapper sidebar-items"><div data-fusion-lazy-id="f0fdsoVwpebGbuy"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">Ranking</h2><nav class="ranking__controls"><input type="radio" id="f0fdsoVwpebGbuy-1h" name="ranking-control-f0fdsoVwpebGbuy" value="1h" checked=""/><label class="btn btn-default" for="f0fdsoVwpebGbuy-1h">1時間</label><input type="radio" id="f0fdsoVwpebGbuy-1d" name="ranking-control-f0fdsoVwpebGbuy" value="1d"/><label class="btn btn-default" for="f0fdsoVwpebGbuy-1d">24時間</label><input type="radio" id="f0fdsoVwpebGbuy-7d" name="ranking-control-f0fdsoVwpebGbuy" value="7d"/><label class="btn btn-default" for="f0fdsoVwpebGbuy-7d">1週間</label><input type="radio" id="f0fdsoVwpebGbuy-7h" name="ranking-control-f0fdsoVwpebGbuy" value="7h"/><label class="btn btn-default" for="f0fdsoVwpebGbuy-7h">ソーシャル</label></nav></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220327-JJXRKE42MZEELK6OZIRQMIHGJU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E5%8D%B1%E6%A9%9F%E3%81%AF%E8%B3%87%E7%94%A3%E5%A2%97%E3%82%84%E3%81%99%E5%A5%BD%E6%A9%9F%E3%80%8D%E6%8A%95%E8%B3%87%E5%A7%8B%E3%82%81%E3%82%8B%E3%81%AA%E3%82%89%E2%80%9C%E6%8A%95%E4%BF%A1%E2%80%9D%E4%B8%80%E6%8A%9E%20%E3%81%9F%E3%81%B1%E3%81%9E%E3%81%86%C3%97%E3%81%8A%E3%81%91%E3%81%84%E3%81%A9%E3%82%93FIRE%E5%AF%BE%E8%AB%87%EF%BC%882%EF%BC%89" title="「危機は資産増やす好機」投資始めるなら“投信”一択 たぱぞう×おけいどんFIRE対談（2）">「危機は資産増やす好機」投資始めるなら“投信”一択 たぱぞう×おけいどんFIRE対談（2）</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220323-OJKJUOKJT5FGZB6243KV7QZUWU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=1%E6%97%A5500%E5%86%86%E3%81%AE%E7%AF%80%E7%B4%84%E3%81%A7%E3%80%8C%E8%80%81%E5%BE%8C2000%E4%B8%87%E5%86%86%E5%95%8F%E9%A1%8C%E3%81%AF%E8%A7%A3%E6%B1%BA%E3%81%99%E3%82%8B%E3%80%8D%20%E3%81%9F%E3%81%B1%E3%81%9E%E3%81%86%C3%97%E3%81%8A%E3%81%91%E3%81%84%E3%81%A9%E3%82%93FIRE%E5%AF%BE%E8%AB%87%EF%BC%881%EF%BC%89" title="1日500円の節約で「老後2000万円問題は解決する」 たぱぞう×おけいどんFIRE対談（1）">1日500円の節約で「老後2000万円問題は解決する」 たぱぞう×おけいどんFIRE対談（1）</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220325-NSGGSQC7W5BIBPCC2TTBT3OXLE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%AD%E3%82%B7%E3%82%A2%E3%81%AE%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E4%BE%B5%E6%94%BB%20%E4%BB%8A%E3%81%93%E3%81%9D%E3%80%8C%E3%82%BD%E3%83%95%E3%83%88%E3%83%91%E3%83%AF%E3%83%BC%E3%80%8D%E3%82%92%E5%86%8D%E8%80%83%E3%81%99%E3%82%8B%E6%99%82%E6%9C%9F%E3%81%A0" title="ロシアのウクライナ侵攻 今こそ「ソフトパワー」を再考する時期だ">ロシアのウクライナ侵攻 今こそ「ソフトパワー」を再考する時期だ</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220325-KFJ6RSQTDZKUFDIR2H2AGCJEEE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%97%A5%E6%9C%AC%E4%BA%BA%E3%81%AE%E7%B5%A6%E6%96%99%E3%81%8C%E3%81%84%E3%81%A4%E3%81%BE%E3%81%A7%E3%81%9F%E3%81%A3%E3%81%A6%E3%82%82%E4%B8%8A%E3%81%8C%E3%82%89%E3%81%AA%E3%81%84%E6%A0%B9%E6%9C%AC%E5%8E%9F%E5%9B%A0%20%E3%80%8C%E6%B2%88%E3%81%BF%E3%82%86%E3%81%8F%E5%9B%BD%E5%AE%B6%E3%80%8D%E3%81%8B%E3%82%89%E6%8A%9C%E3%81%91%E5%87%BA%E3%81%99%E3%81%AB%E3%81%AF" title="日本人の給料がいつまでたっても上がらない根本原因 「沈みゆく国家」から抜け出すには">日本人の給料がいつまでたっても上がらない根本原因 「沈みゆく国家」から抜け出すには</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220324-RY7O55VSFZGU3NVXBGKMZ7YBKM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%B2%B8%E7%94%B0%E6%94%BF%E6%A8%A9%E3%81%AF%E6%B6%88%E8%B2%BB%E6%B8%9B%E7%A8%8E%E3%81%A7%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E5%8D%B1%E6%A9%9F%E3%82%92%E4%B9%97%E3%82%8A%E8%B6%8A%E3%81%88%E3%82%88" title="岸田政権は消費減税でウクライナ危機を乗り越えよ">岸田政権は消費減税でウクライナ危機を乗り越えよ</a></h3></li></ol></section></div><div id="fusion-static-enter:f0fGUMzOnmyn4Kf" style="display:none" data-fusion-component="f0fGUMzOnmyn4Kf"></div><div class="custom-html-feature hide_on_desktop"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/ranking/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">ランキング一覧</a>
</td>
</tr>
</table><br></div><div id="fusion-static-exit:f0fGUMzOnmyn4Kf" style="display:none" data-fusion-component="f0fGUMzOnmyn4Kf"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_2nd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_3rd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_4th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_5th');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fn6VS8KzMH8zj" style="display:none" data-fusion-component="f0fn6VS8KzMH8zj"></div><div class="custom-html-feature hide_on_desktop"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/tag/column/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">連載・コラムをもっとみる</a>
</td>
</tr>
</table><br></div><div id="fusion-static-exit:f0fn6VS8KzMH8zj" style="display:none" data-fusion-component="f0fn6VS8KzMH8zj"></div><div id="fusion-static-enter:f0fRDhbU1BiI8gL" style="display:none" data-fusion-component="f0fRDhbU1BiI8gL"></div><div class="custom-html-feature hide_on_desktop"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/tag/topic/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">特集をもっとみる</a>
</td>
</tr>
</table><br></div><div id="fusion-static-exit:f0fRDhbU1BiI8gL" style="display:none" data-fusion-component="f0fRDhbU1BiI8gL"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_5th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_7th');
                  });
                }
              })();</script></div></div><div class="gptAd"><div id="div-gpt-ad-Bottom"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom');
                  });
                }
              })();</script></div></section><aside id="right-rail-container" aria-labelledby="sidebar-title" class="hide_on_mobile grid__column-right-content flex-column grid__col--lg-4 flex relative margin-bottom-lg"><div class="sidebar-items"><div class="gptAd"><div id="div-gpt-ad-Rec_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_1st');
                  });
                }
              })();</script></div><div class="custom-html-feature"><div class="biz-column"><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">

Recommend

</h2></header></div></div><div class="wrapper null"><div class="custom-html-feature"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/startup/"><img src="https://www.sankeibiz.jp/common/images/v2/ootemachi_icon.svg" width="150"></td>
</tr>
</table></div><div id="fusion-static-enter:f0fG1dLexvNU99E-3-2-2" style="display:none" data-fusion-component="f0fG1dLexvNU99E-3-2-2"></div><div class="custom-html-feature"><div style="margin: 16px auto; text-align: center;">
	<h2 class="speech">求人情報サイト Biz x Job（ビズジョブ）</h2>
	<a href="https://sankeil.ink/3JvRIKy" target="_blank">
		<img src="https://www.sankeibiz.jp/common/images/v2/recommendbanner_bizjob.png" width="300" height="55" alt="求人情報サイト Biz x Job（ビズジョブ）">
	</a>
</div></div><div id="fusion-static-exit:f0fG1dLexvNU99E-3-2-2" style="display:none" data-fusion-component="f0fG1dLexvNU99E-3-2-2"></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fhuXUKNXGa1iD-3-2-4" style="display:none" data-fusion-component="f0fhuXUKNXGa1iD-3-2-4"></div><div class="custom-html-feature"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/mobility/"><img src="https://www.sankeibiz.jp/common/images/v2/mobility/logo_mobility.svg"  width="85"></td>
</tr>
</table>
</div><div id="fusion-static-exit:f0fhuXUKNXGa1iD-3-2-4" style="display:none" data-fusion-component="f0fhuXUKNXGa1iD-3-2-4"></div><div id="fusion-static-enter:f0fkpdKDbhhW95v-3-2-6" style="display:none" data-fusion-component="f0fkpdKDbhhW95v-3-2-6"></div><div class="custom-html-feature"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/tag/topic/08-biz-premium/"><img src="https://www.sankeibiz.jp/common/images/v2/bizpremium/logo_black.svg"  width="110"></td>
</tr>
</table>
</div><div id="fusion-static-exit:f0fkpdKDbhhW95v-3-2-6" style="display:none" data-fusion-component="f0fkpdKDbhhW95v-3-2-6"></div></div><div data-fusion-lazy-id="f0froJxgvebGbz0"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">Ranking</h2><nav class="ranking__controls"><input type="radio" id="f0froJxgvebGbz0-1h" name="ranking-control-f0froJxgvebGbz0" value="1h" checked=""/><label class="btn btn-default" for="f0froJxgvebGbz0-1h">1時間</label><input type="radio" id="f0froJxgvebGbz0-1d" name="ranking-control-f0froJxgvebGbz0" value="1d"/><label class="btn btn-default" for="f0froJxgvebGbz0-1d">24時間</label><input type="radio" id="f0froJxgvebGbz0-7d" name="ranking-control-f0froJxgvebGbz0" value="7d"/><label class="btn btn-default" for="f0froJxgvebGbz0-7d">1週間</label><input type="radio" id="f0froJxgvebGbz0-7h" name="ranking-control-f0froJxgvebGbz0" value="7h"/><label class="btn btn-default" for="f0froJxgvebGbz0-7h">ソーシャル</label></nav></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220327-JJXRKE42MZEELK6OZIRQMIHGJU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E5%8D%B1%E6%A9%9F%E3%81%AF%E8%B3%87%E7%94%A3%E5%A2%97%E3%82%84%E3%81%99%E5%A5%BD%E6%A9%9F%E3%80%8D%E6%8A%95%E8%B3%87%E5%A7%8B%E3%82%81%E3%82%8B%E3%81%AA%E3%82%89%E2%80%9C%E6%8A%95%E4%BF%A1%E2%80%9D%E4%B8%80%E6%8A%9E%20%E3%81%9F%E3%81%B1%E3%81%9E%E3%81%86%C3%97%E3%81%8A%E3%81%91%E3%81%84%E3%81%A9%E3%82%93FIRE%E5%AF%BE%E8%AB%87%EF%BC%882%EF%BC%89" title="「危機は資産増やす好機」投資始めるなら“投信”一択 たぱぞう×おけいどんFIRE対談（2）">「危機は資産増やす好機」投資始めるなら“投信”一択 たぱぞう×おけいどんFIRE対談（2）</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220323-OJKJUOKJT5FGZB6243KV7QZUWU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=1%E6%97%A5500%E5%86%86%E3%81%AE%E7%AF%80%E7%B4%84%E3%81%A7%E3%80%8C%E8%80%81%E5%BE%8C2000%E4%B8%87%E5%86%86%E5%95%8F%E9%A1%8C%E3%81%AF%E8%A7%A3%E6%B1%BA%E3%81%99%E3%82%8B%E3%80%8D%20%E3%81%9F%E3%81%B1%E3%81%9E%E3%81%86%C3%97%E3%81%8A%E3%81%91%E3%81%84%E3%81%A9%E3%82%93FIRE%E5%AF%BE%E8%AB%87%EF%BC%881%EF%BC%89" title="1日500円の節約で「老後2000万円問題は解決する」 たぱぞう×おけいどんFIRE対談（1）">1日500円の節約で「老後2000万円問題は解決する」 たぱぞう×おけいどんFIRE対談（1）</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220325-NSGGSQC7W5BIBPCC2TTBT3OXLE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%AD%E3%82%B7%E3%82%A2%E3%81%AE%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E4%BE%B5%E6%94%BB%20%E4%BB%8A%E3%81%93%E3%81%9D%E3%80%8C%E3%82%BD%E3%83%95%E3%83%88%E3%83%91%E3%83%AF%E3%83%BC%E3%80%8D%E3%82%92%E5%86%8D%E8%80%83%E3%81%99%E3%82%8B%E6%99%82%E6%9C%9F%E3%81%A0" title="ロシアのウクライナ侵攻 今こそ「ソフトパワー」を再考する時期だ">ロシアのウクライナ侵攻 今こそ「ソフトパワー」を再考する時期だ</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220325-KFJ6RSQTDZKUFDIR2H2AGCJEEE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%97%A5%E6%9C%AC%E4%BA%BA%E3%81%AE%E7%B5%A6%E6%96%99%E3%81%8C%E3%81%84%E3%81%A4%E3%81%BE%E3%81%A7%E3%81%9F%E3%81%A3%E3%81%A6%E3%82%82%E4%B8%8A%E3%81%8C%E3%82%89%E3%81%AA%E3%81%84%E6%A0%B9%E6%9C%AC%E5%8E%9F%E5%9B%A0%20%E3%80%8C%E6%B2%88%E3%81%BF%E3%82%86%E3%81%8F%E5%9B%BD%E5%AE%B6%E3%80%8D%E3%81%8B%E3%82%89%E6%8A%9C%E3%81%91%E5%87%BA%E3%81%99%E3%81%AB%E3%81%AF" title="日本人の給料がいつまでたっても上がらない根本原因 「沈みゆく国家」から抜け出すには">日本人の給料がいつまでたっても上がらない根本原因 「沈みゆく国家」から抜け出すには</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220324-RY7O55VSFZGU3NVXBGKMZ7YBKM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%B2%B8%E7%94%B0%E6%94%BF%E6%A8%A9%E3%81%AF%E6%B6%88%E8%B2%BB%E6%B8%9B%E7%A8%8E%E3%81%A7%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E5%8D%B1%E6%A9%9F%E3%82%92%E4%B9%97%E3%82%8A%E8%B6%8A%E3%81%88%E3%82%88" title="岸田政権は消費減税でウクライナ危機を乗り越えよ">岸田政権は消費減税でウクライナ危機を乗り越えよ</a></h3></li></ol></section></div><div class="custom-html-feature"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/ranking/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">ランキング一覧</a>
</td>
</tr>
</table><br></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_2nd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_2nd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_3rd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_3rd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_4th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_4th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_2nd');
                  });
                }
              })();</script></div><div class="custom-html-feature"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/tag/column/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">連載・コラムをもっとみる</a>
</td>
</tr>
</table><br></div><div class="custom-html-feature"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/tag/topic/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">特集をもっとみる</a>
</td>
</tr>
</table><br></div><div class="gptAd"><div id="div-gpt-ad-Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_3rd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_5th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_5th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_6th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_7th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_7th');
                  });
                }
              })();</script></div></div></aside></div><footer class="grid__column layout-footer-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div class="gptAd"><div id="div-gpt-ad-Bottom_Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom_Billboard');
                  });
                }
              })();</script></div><div data-fusion-lazy-id="f0fts784webGbqr"></div><div data-fusion-lazy-id="f0famgF6webGbu0"></div><div class="gStickyAd" id="gStickyAd--desktop"><button class="gCloseButton" id="gCloseButton--desktop">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div class="gStickyAd" id="gStickyAd--mobile"><button class="gCloseButton" id="gCloseButton--mobile">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-Mobile_RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div data-fusion-lazy-id="f0fHjZofwebGb5M"><div class="global-footer-nav-container"><section class="footer__logos"><div class="footer__logo"><a href="https://www.sankeibiz.jp/startup/" title="大手町STARTUP"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/ootemachi_w_icon.svg?d=248" loading="lazy"/></a></div><div class="footer__logo"><a href="https://human.sankei.co.jp/" title="産経オンライン英会話"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_human_whiteout.svg?d=248" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sutekini.shop/" title="素敵に、マルシェ。"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/suteki_ni_marche_whiteout.svg?d=248" loading="lazy"/></a></div></section><section class="footer__links"><ul><li></li><li></li><li></li><li></li><li></li><li></li><li></li></ul></section><div class="footer__social-links"><section class="footer__search"><h1>Find more articles</h1><div class="footer__search__form"><form action="#"><input type="submit" value="検索"/><input type="search" name="q" title="Search for" placeholder="Search" value=""/></form></div></section><section><h1>Follow us on SNS</h1><ul class=""><li class=""><a href="https://twitter.com/SankeiBiz_jp" target="_blank" rel="noopener noreferrer"><img width="48px" height="48px" alt="twitter" src="/pf/resources/icons/twitter.svg?d=248"/></a></li><li class=""><a href="https://www.facebook.com/SankeiBiz/" target="_blank" rel="noopener noreferrer"><img width="48px" height="48px" alt="facebook" src="/pf/resources/icons/facebook.svg?d=248"/></a></li></ul></section></div><div class="footer__copyright"><p><small>©2022 SANKEI DIGITAL Inc. All rights reserved.</small></p></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.title = "自民・二階氏「過半数は不十分」　参院選、自民幹部目標に";
            _sf_async_config.authors = "";
            _sf_async_config.sections = ",国内,経済・政治・社会,1ページ目,最終ページ";
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
          })();
          </script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>