<!DOCTYPE html><html lang="ja"><head><meta charSet="UTF-8"/><title>アート鑑賞で診断力アップ　「いい医師」育成へ意外な実習 - SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト</title><meta name="description" content="医学生を対象としたアート鑑賞やデッサン教室によるユニークな教育が岡山大で行われている。この「ビジュアルアート教育」は、観察力や表現力などを高め、医師として必要な診断力や患者に寄り添う心を育むことを目的としている。指導にあたる岡山大形成再建…"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="nocache, noarchive"/><meta name="news_keywords" content="SankeiBiz,サンケイビズ,産経,サンケイ,経済,ビジネス,仕事,キャリア,働き方,転職,起業,テクノロジー,自動車,ライフ,マネー,教育,子育て,カルチャー,IT,金融,ブロックチェーン,saas,メディカル,宇宙,株価,外為,マーケット,趣味,レジャー,本,書評"/><meta name="author" content="SANKEI DIGITAL INC."/><meta name="copyright" content="(c)2021 SANKEI DIGITAL INC."/><meta name="format-detection" content="telephone=no"/><meta name="page-type" content="article"/><meta property="fb:app_id" content="143981452328195"/><meta property="article:publisher" content="https://www.facebook.com/SankeiBiz/"/><meta property="og:site_name" content="SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト"/><meta property="og:locale" content="ja_JP"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/"/><meta property="og:title" content="アート鑑賞で診断力アップ　「いい医師」育成へ意外な実習"/><meta property="og:description" content="医学生を対象としたアート鑑賞やデッサン教室によるユニークな教育が岡山大で行われている。この「ビジュアルアート教育」は、観察力や表現力などを高め、医師として必要…"/><meta property="og:image" content="https://www.sankei.com/resizer/6eqdntZGagmGBWd1N9vpw4moC28=/1200x630/filters:focal(1938x1236:1948x1246)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/D27L337TJZP7RHN7L4Q5CUW2SU.jpg"/><meta property="og:image" content="https://www.sankei.com/resizer/tQaERcJBM_wd55g4AaSzKJ7bZoo=/1200x630/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/KA6T5SZKFVIGVHYJSOOG5CJZXU.jpg"/><meta property="og:image" content="https://www.sankei.com/resizer/slWt1aj2fJJ27TL2_WlwdAHEQn0=/1200x630/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/5EESIH25XRMQ3KZE3BPRGZUXZE.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SankeiBiz_jp"/><meta name="twitter:url" content="https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/"/><meta name="twitter:image" content="https://www.sankei.com/resizer/6eqdntZGagmGBWd1N9vpw4moC28=/1200x630/filters:focal(1938x1236:1948x1246)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/D27L337TJZP7RHN7L4Q5CUW2SU.jpg"/><link rel="stylesheet" href="/pf/resources/dist/sankeibiz/css/style.css?d=287"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=287"/><link rel="canonical" href="https://www.sankei.com/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/"/><link rel="amphtml" href="https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/?outputType=amp"/><meta name="DC.type" content="article.workstyle.career"/><meta name="DC.identifier" content="53W7VY2SJROZZLD6BIUHNG3X6A"/><meta name="DC.date" content="2022-05-21"/><meta name="DC.publisher" content="地方・西"/><meta name="DC.delivery" content="大阪速報センター"/><meta name="DC.creator" content="高田 祐樹"/><meta name="article-multiCategory" content="career,workstyle,health,life-money"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K9HF2FL');</script><script src="https://polyfill.io/v3/polyfill.min.js?features=Array.prototype.find%2CSymbol.hasInstance%2CString.prototype.startsWith"></script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="53W7VY2SJROZZLD6BIUHNG3X6A"/><meta name="cXenseParse:skd-articletype" content="free"/><meta name="cXenseParse:skd-publisher" content="地方・西"/><meta name="cXenseParse:skd-delivery" content="大阪速報センター"/><meta name="cXenseParse:skd-pubdel" content="地方・西"/><meta name="cXenseParse:skd-thumbnail" content="https://www.sankei.com/resizer/6eqdntZGagmGBWd1N9vpw4moC28=/1200x630/filters:focal(1938x1236:1948x1246)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/D27L337TJZP7RHN7L4Q5CUW2SU.jpg"/><meta name="cXenseParse:skd-category" content="workstyle"/><meta name="cXenseParse:skd-subcategory" content="career"/><meta name="cXenseParse:skd-multicategory" content="/workstyle/career"/><meta name="cXenseParse:skd-multicategory" content="/workstyle"/><meta name="cXenseParse:skd-multicategory" content="/life-money/health"/><meta name="cXenseParse:skd-multicategory" content="/life-money"/><meta name="cXenseParse:skd-pubyear" content="2022"/><meta name="cXenseParse:skd-pubmonth" content="202205"/><meta name="cXenseParse:skd-pubday" content="20220521"/><meta name="cXenseParse:url" content="https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/"/><meta name="article:published_time" content="2022-05-21T11:02:30+09:00"/><meta name="article:modified_time" content="2022-05-21T11:50:34+09:00"/><script src="//csm.cxpublic.com/Sankei.js"></script><script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
              var d = newDate();
              d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
              document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
          </script><script>
            tp = window.tp || [];
            tp.push(["setTags",["workstyle","career","free"]]);
            (function(src){var a=document.createElement("script");
            a.type="text/javascript";a.async=true;a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=");
          </script><script src="/pf/resources/dist/sankeibiz/js/index.js?d=287"></script><script>
                var _isMobile = true;
                var _viewWidth = 0;
                if (window.frameElement) {
                  _viewWidth = window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName("body")[0].clientWidth;
                } else {
                  _viewWidth = window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName("body")[0].clientWidth;
                }
                _isMobile = _viewWidth < 992;
              </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>
                !function () {
                  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js?path=&is_mobile=" + _isMobile;
                  var script = document.createElement('script');
                  script.async = true;
                  script.src = url;
                  document.head.appendChild(script);
                }();
              </script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>
                !function (a9, a) {
                  if (a[a9]) return;
                  function q(c, r) { a[a9]._Q.push([c, r]) }
                  a[a9] = {
                    init: function () { q("i", arguments) },
                    fetchBids: function () { q("f", arguments) },
                    setDisplayBids: function () { },
                    targetingKeys: function () { return [] },
                    _Q: []
                  };
                }("apstag", window);
              </script><script>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</script><script>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</script><script id="outbrain" src="//widgets.outbrain.com/outbrain.js" async=""></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=287" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=287" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=287" defer=""></script><script>
            (function () {
              /** CONFIGURATION START **/
              var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
              _sf_async_config.uid = 19212;
              _sf_async_config.domain = "sankeibiz.jp";
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
              /** CONFIGURATION END **/
            })();
          </script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/sankeibiz_favicon.ico?d=287"/><link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/","url":"https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/","datePublished":"2022-05-21T11:02:30+09:00","dateModified":"2022-05-21T11:50:34+09:00","headline":"アート鑑賞で診断力アップ　「いい医師」育成へ意外な実習","image":[{"@type":"ImageObject","url":"https://www.sankei.com/resizer/6eqdntZGagmGBWd1N9vpw4moC28=/1200x630/filters:focal(1938x1236:1948x1246)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/D27L337TJZP7RHN7L4Q5CUW2SU.jpg","height":630,"width":1200},{"@type":"ImageObject","url":"https://www.sankei.com/resizer/tQaERcJBM_wd55g4AaSzKJ7bZoo=/1200x630/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/KA6T5SZKFVIGVHYJSOOG5CJZXU.jpg","height":630,"width":1200},{"@type":"ImageObject","url":"https://www.sankei.com/resizer/slWt1aj2fJJ27TL2_WlwdAHEQn0=/1200x630/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/5EESIH25XRMQ3KZE3BPRGZUXZE.jpg","height":630,"width":1200}],"description":"医学生を対象としたアート鑑賞やデッサン教室によるユニークな教育が岡山大で行われている。この「ビジュアルアート教育」は、観察力や表現力などを高め、医師として必要…","author":{"@type":"Organization","name":"SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト"},"publisher":{"@type":"Organization","name":"SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト","url":"https://www.sankeibiz.jp/","logo":{"@type":"ImageObject","url":"https://www.sankeibiz.jp/common/images/v2/logo_sankeibiz.png","width":179,"height":32}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.sankeibiz.jp/","name":"トップ"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.sankeibiz.jp/workstyle/","name":"仕事・キャリア"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.sankeibiz.jp/workstyle/career/","name":"キャリア"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/","name":"アート鑑賞で診断力アップ　「いい医師」育成へ意外な実習"}}]}]</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>
                (function () {
                  document.body.classList.add(_isMobile ? "isMobile" : "isDesktop");
                })();
              </script><div id="fusion-app" class="fusion-app grid"><div data-fusion-lazy-id="f0fE8Rn4mebGbtR"><div class="stock-info | width-full | flex justify-center"><div class="flex justify-space-between width-full stock-info__wrapper"><ul class="flex justify-center stock-info__container"><li class="info nikkei | flex align-items-center justify-center"><span class="title">日経平均</span><span class="data"><span>26739.03</span><span class="plus">336.19</span></span></li><li class="info jpy | flex align-items-center justify-center"><span class="title">ドル円</span><span class="data"><span>127.85</span><span class="">127.88</span></span></li></ul></div></div></div><header class="global-nav-container width-full "><div class="logo inner-nav-container flex justify-center align-items-center"><button class="hamburger_icon_container fixed hidden-desktop padding-none border-none"><span class="hamburger-menu-icon "><span></span><span></span><span></span></span></button><div class="hamburger_menu_container width-full"><div role="button" class="overlay_click_listener box--position-fixed width-full " tabindex="0"><div id="side_menu" role="menu" tabindex="0" class="side_menu box--position-fixed overflow-x-hidden padding-vertical-md "><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する"><svg class="search-icon" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></form><div class="more-menu-title font-bold margin margin-top-sm"></div><div><ul class="hamburger_links_container padding-none margin-none"><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/tag/column/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->連載<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/tag/topic/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->特集<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/author/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->執筆者<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/flash/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->速報<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/workstyle/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->仕事・キャリア<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/business/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ビジネス<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/technology/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->テクノロジー<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/economy/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->経済・政治・社会<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/life-money/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ライフ&amp;マネー<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/startup/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->大手町STARTUP<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/mobility/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->モビリティ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/ranking/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ランキング<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/bizjob/guide/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->転職ガイド<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/pressrelease/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->企業リリース<!-- --> </a></div></li></ul></div><div class="mobile_footer flex grid__column relative"><nav><ul class="padding-none margin-none flex flex-wrap justify-center"></ul></nav><div class="sns-account"><div class="more-menu-title font-bold">SNSアカウント</div><ul class="flex flex-wrap margin-none padding-none"><li class="flex align-items-center"><a href="https://twitter.com/SankeiBiz_jp" target="_blank" rel="noopener noreferrer" class="twitter"><img width="48px" height="48px" alt="twitter" src="/pf/resources/icons/twitter.svg?d=287"/></a></li><li class="flex align-items-center"><a href="https://www.facebook.com/SankeiBiz/" target="_blank" rel="noopener noreferrer" class="facebook"><img width="48px" height="48px" alt="facebook" src="/pf/resources/icons/facebook.svg?d=287"/></a></li></ul></div><div class="about"><a href="/about">SankeiBiz<!-- -->について</a></div><div class="copyright margin-top"><span>©<!-- -->2022<!-- --> The Sankei Shimbun. All rights reserved.</span></div></div></div></div></div><a href="https://www.sankeibiz.jp/"><div class="logo-wrapper flex"><svg class="logo-box" viewBox="0 0 100 100"><g><title>square</title><rect fill="#fff" width="100" height="100"></rect><path fill="#81292d" d="M15,15 L85,15 85,50 15,50"></path></g></svg><img src="/pf/resources/icons/sankeibiz.svg?d=287" alt="SankeiBiz"/></div></a></div><div class="main inner-nav-container flex justify-center"><div class="primary-links font-bold line-height-sm width-full"><div class="swiper-container hidden-desktop" aria-hidden="true"><div class="swiper-scrollbar"></div><div class="swiper-wrapper"><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/flash/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">速報</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div><div class="swiper-slide"><span class="nav-link active-section "><a class="gtm-click" href="/workstyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">仕事・キャリア</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/business/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ビジネス</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/technology/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">テクノロジー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・政治・社会</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/life-money/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ&amp;マネー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/mobility/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">モビリティ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/bizjob/guide/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">転職ガイド</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/tag/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載</a></span></div></div><div aria-hidden="true" class="nav-arrow-icon arrow-left swiper-button-prev"></div><div aria-hidden="true" class="nav-arrow-icon arrow-right swiper-button-next"></div></div><div class="primary-links-desktop-container"><div class="primary-links-desktop"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span><span class="nav-link  "><a class="gtm-click" href="/flash/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">速報</a></span><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span><span class="nav-link active-section "><a class="gtm-click" href="/workstyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">仕事・キャリア</a></span><span class="nav-link  "><a class="gtm-click" href="/business/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ビジネス</a></span><span class="nav-link  "><a class="gtm-click" href="/technology/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">テクノロジー</a></span><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・政治・社会</a></span><span class="nav-link  "><a class="gtm-click" href="/life-money/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ&amp;マネー</a></span><span class="nav-link  "><a class="gtm-click" href="/mobility/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">モビリティ</a></span><span class="nav-link  "><a class="gtm-click" href="/bizjob/guide/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">転職ガイド</a></span><span class="nav-link  "><a class="gtm-click" href="/tag/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載</a></span></div></div></div></div><div class="secondary"><div id="fusion-static-enter:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div><div class="secondary-links"></div><div id="fusion-static-exit:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div></div></header><div id="fusion-static-enter:f0fw9GasmebGbu0" style="display:none" data-fusion-component="f0fw9GasmebGbu0"></div><div id="fusion-static-exit:f0fw9GasmebGbu0" style="display:none" data-fusion-component="f0fw9GasmebGbu0"></div><div class="grid grid__container default-layout grid__container-centered desktop-max-width"><div class="grid grid__column grid_nowrap layout-header-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12 
    flex justify-center"><div class="gptAd"><div id="div-gpt-ad-Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Billboard');
                  });
                }
              })();</script></div><div data-fusion-lazy-id="f0fa8I0vaud36Y4"></div></div><div id="columns-container" class="grid grid__col--lg-12 grid__col--md-12 grid__col--sm-12 "><section id="main-column" aria-labelledby="main-title" class="grid__column-left-content grid__col--lg-8 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div id="top-tracking-range"></div><div id="fusion-static-enter:f0fUcEK1nebGbmr" style="display:none" data-fusion-component="f0fUcEK1nebGbmr"></div><ol class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="https://www.sankeibiz.jp/">トップ</a></li><li class="breadcrumb-list-item"><a href="https://www.sankeibiz.jp/workstyle/">仕事・キャリア</a></li><li class="breadcrumb-list-item"><a href="https://www.sankeibiz.jp/workstyle/career/">キャリア</a></li></ol><div id="fusion-static-exit:f0fUcEK1nebGbmr" style="display:none" data-fusion-component="f0fUcEK1nebGbmr"></div><div data-fusion-lazy-id="f0fVed17nebGbRf"><nav class="sections-bp"><ul class="flex "></ul></nav></div><main><article class="article-wrapper free"><div class="article-header "><div class="article-meta-lower flex flex-wrap align-items-center"><ul class="flex flex-wrap article-header-section-list"><li class="article-header-section-list-item"><a href="/workstyle/career/">キャリア</a></li></ul></div><h1 class="article-headline">アート鑑賞で診断力アップ　「いい医師」育成へ意外な実習</h1><div class="article-header__meta flex-responsive"><div class="article-meta flex align-items-center
            width-full"><div><div class="article-meta-upper | flex flex-wrap align-items-center flex-row-reverse"><time dateTime="2022-05-21T02:02:30.013Z" class="margin-right align-self-end">2022.5/21 11:02</time></div></div></div><div class="article-tools"></div></div></div><div data-fusion-lazy-id="f0f2SeEFx7do95y"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%82%A2%E3%83%BC%E3%83%88%E9%91%91%E8%B3%9E%E3%81%A7%E8%A8%BA%E6%96%AD%E5%8A%9B%E3%82%A2%E3%83%83%E3%83%97%E3%80%80%E3%80%8C%E3%81%84%E3%81%84%E5%8C%BB%E5%B8%AB%E3%80%8D%E8%82%B2%E6%88%90%E3%81%B8%E6%84%8F%E5%A4%96%E3%81%AA%E5%AE%9F%E7%BF%92&amp;url=https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/&amp;via=SankeiBiz_jp" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=287"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=287"/></a><a href="https://line.me/R/msg/text/?%E3%82%A2%E3%83%BC%E3%83%88%E9%91%91%E8%B3%9E%E3%81%A7%E8%A8%BA%E6%96%AD%E5%8A%9B%E3%82%A2%E3%83%83%E3%83%97%E3%80%80%E3%80%8C%E3%81%84%E3%81%84%E5%8C%BB%E5%B8%AB%E3%80%8D%E8%82%B2%E6%88%90%E3%81%B8%E6%84%8F%E5%A4%96%E3%81%AA%E5%AE%9F%E7%BF%92%0D%0Ahttps://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=287"/></a></div></div></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_banner_1"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_banner_1');
                  });
                }
              })();</script></div><div class="article-body clearfix "><p class="article-text ">医学生を対象としたアート鑑賞やデッサン教室によるユニークな教育が岡山大で行われている。この「ビジュアルアート教育」は、観察力や表現力などを高め、医師として必要な診断力や患者に寄り添う心を育むことを目的としている。指導にあたる岡山大形成再建外科学の木股敬裕(きまたよしひろ)教授は「ビジュアルアート教育で診断能力が向上することを示した海外の研究報告もある。より良い医師の育成につなげたい」と話している。</p><figure class="article-image article-image-center flex flex-column align-items-center justify-center clear margin-bottom-sm margin-top-md articleLarge"><a href="/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/photo/D27L337TJZP7RHN7L4Q5CUW2SU/"><img src="https://www.sankei.com/resizer/ly52DbXpGXyPN0u19_2m_uSe3sE=/730x0/filters:focal(1938x1236:1948x1246)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/D27L337TJZP7RHN7L4Q5CUW2SU.jpg" alt="医学生アート鑑賞・メーン・現代アート作品を鑑賞する岡山大医学部の学生ら＝岡山市北区の岡山県立美術館" class="max-width-full max-height-full"/></a><figcaption class="caption text-align-left padding-top padding-bottom padding-left padding-right">医学生アート鑑賞・メーン・現代アート作品を鑑賞する岡山大医学部の学生ら＝岡山市北区の岡山県立美術館</figcaption></figure><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st_inf001"></div></div></div><h2 class="article-middle-headline h1 block font-bold overflow-auto padding-left-sm">対話通じ理解深め</h2><p class="article-text ">岡山県立美術館（岡山市北区）で展示されている合成樹脂や銀箔糸、針金や絹布などを使い、赤と白で形成された現代アート作品。岡山大医学部の学生たちが互いに意見交換をしながら、この作品の鑑賞、解釈に取り組む。</p><p class="article-text ">学芸員は「どう感じますか」「何を表現していると思いますか」などと学生たちに鑑賞を深めるための問いを投げかける。</p><p class="article-text ">「キラキラしていてきれい」「脱出する何かを表現しているような…」「赤は危険色。感染や侵略をイメージしたのかも」「よくわからない。芸術と言えるのか」－。学生たちはそれぞれに解釈を延べ、共感したり、多様な意見があることを認めたりしながら作品をより深く鑑賞する。</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st');
                  });
                }
              })();</script></div></div><p class="article-text ">これは岡山大学医学部の「ビジュアルアート教育」のひとコマ。学生たちは、美術館での実習以外に、デッサンや美術作品のプレゼンテーションも経験する。</p><h2 class="article-middle-headline h1 block font-bold overflow-auto padding-left-sm">観察力と共感力を</h2><p class="article-text ">医学の進歩とともに、医師に必要な知識や技術も高度化する。しかし、ビジュアルアート教育を指導する木股教授は「ただ学ぶだけではいい医師になれない」と話す。</p><p class="article-text ">木股教授が専門とする形成再建外科では、がんの切除などで失われた体の再建を行う。「人それぞれ異なる体を再建するには、その人の体をよく見て把握し、３次元で正確に再現できなくてはいけない」という。そこで必要となるのが、外観から内部を洞察したり、対象を把握し形どったりしていくデッサン力なのだという。デッサンは、図示による患者への説明や、手術記録の質の向上にも役立つ。</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st_inf002"></div></div></div><div style="height:200px" class="lazyload-placeholder"></div><p class="article-text ">また、対話による鑑賞は、よく見るだけでなく、感じたことを言葉にすることで表現力も磨く。病や痛みに苦しむ患者とのコミュニケーション能力を高めることにつながる。</p><p class="article-text ">医学教育にアートを導入する試みは２０００年前後から欧米で発達。米エール大での研究によれば、ビジュアルアート教育を受けた学生は受けていない学生に比べ高い診断能力が示されたという。</p><p class="article-text ">木股教授は平成２８年からデッサン教室を、令和２年からは美術館での実習をそれぞれ導入。現在、岡山大の医学部医学科ではビジュアルアート教育が必修となっている。</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st_inf003"></div></div></div><p class="article-text ">木股教授は「学生たちは優秀で、効率よく情報を処理する能力で受験を勝ち抜き、次は医師となる国家試験。でも、それだけではいけない。患部だけでなく、患者一人一人をよく観(み)る力。患者の思いに気づき、共感し、寄り添う力が必要」と強調する。「彼らが将来、医療現場で患者と向き合う中で教育効果が発揮されれば」と願う。</p><p class="article-text ">今後は、ビジュアルアート教育を受けた医師にアンケートを取り、その効果の検証を予定している。</p><h2 class="article-middle-headline h1 block font-bold overflow-auto padding-left-sm">新たな価値提供</h2><p class="article-text ">岡山県立美術館では、教員研修や小中学生を対象に「対話による鑑賞」やアイマスクをしたパートナーに作品説明をする「ブラインドトーク」といったプログラムに取り組み、表現力の向上を図る機会などを提供し、新しい美術鑑賞の方法を提供している。</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st_inf004"></div></div></div><div style="height:200px" class="lazyload-placeholder"></div><p class="article-text ">同館の岡本裕子学芸員は「アートは役に立たないものと思われがち。しかし、岡山大医学部と連携して行っているプログラムでは、美術館自身がこれまで気づいてこなかった価値を他の分野に提供できる可能性を示している。欧米ではビジネスエリートが絵画鑑賞を重視している例もある」という。</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Inread"></div><div id="Sankei_VideoAd_Position"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Inread');
                  });
                }
              })();</script></div></div><p class="article-text ">岡本氏は「美術館には才能や創造力にあふれた作家たちが生みだした作品が並んでいる。県立美術館としては、より深い鑑賞の機会を提供していきたい」と話している。（高田祐樹）</p></div><div data-fusion-lazy-id="f0f9yvwhnebGbyc"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%82%A2%E3%83%BC%E3%83%88%E9%91%91%E8%B3%9E%E3%81%A7%E8%A8%BA%E6%96%AD%E5%8A%9B%E3%82%A2%E3%83%83%E3%83%97%E3%80%80%E3%80%8C%E3%81%84%E3%81%84%E5%8C%BB%E5%B8%AB%E3%80%8D%E8%82%B2%E6%88%90%E3%81%B8%E6%84%8F%E5%A4%96%E3%81%AA%E5%AE%9F%E7%BF%92&amp;url=https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/&amp;via=SankeiBiz_jp" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=287"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=287"/></a><a href="https://line.me/R/msg/text/?%E3%82%A2%E3%83%BC%E3%83%88%E9%91%91%E8%B3%9E%E3%81%A7%E8%A8%BA%E6%96%AD%E5%8A%9B%E3%82%A2%E3%83%83%E3%83%97%E3%80%80%E3%80%8C%E3%81%84%E3%81%84%E5%8C%BB%E5%B8%AB%E3%80%8D%E8%82%B2%E6%88%90%E3%81%B8%E6%84%8F%E5%A4%96%E3%81%AA%E5%AE%9F%E7%BF%92%0D%0Ahttps://www.sankeibiz.jp/article/20220521-53W7VY2SJROZZLD6BIUHNG3X6A/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=287"/></a></div></div><button class="article-print" type="button"><img class="icon-print" src="/pf/resources/icons/print.svg?d=287" alt="印刷"/></button></div></div></div><div id="fusion-static-enter:f0f1jGsqnebGbSb" style="display:none" data-fusion-component="f0f1jGsqnebGbSb"></div><div id="fusion-static-exit:f0f1jGsqnebGbSb" style="display:none" data-fusion-component="f0f1jGsqnebGbSb"></div><div id="fusion-static-enter:f0fLhDgwRZwG7SM" style="display:none" data-fusion-component="f0fLhDgwRZwG7SM"></div><div class="custom-html-feature"><br></div><div id="fusion-static-exit:f0fLhDgwRZwG7SM" style="display:none" data-fusion-component="f0fLhDgwRZwG7SM"></div><div id="fusion-static-enter:f0fW4DAmnebGbvq" style="display:none" data-fusion-component="f0fW4DAmnebGbvq"></div><div class="article-authors"></div><div id="fusion-static-exit:f0fW4DAmnebGbvq" style="display:none" data-fusion-component="f0fW4DAmnebGbvq"></div></article></main><div class="custom-html-feature"><style>
.sponsored .hide_on_sponsored {
  display: none;
}
</style>
<div class="biz-column hide_on_sponsored"><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">

Recommend

</h2></header></div></div><div data-fusion-lazy-id="f0fyIkZwnebGbxU"></div><div data-fusion-lazy-id="f0flX3gAnebGbmS"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_2nd');
                  });
                }
              })();</script></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_L');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_R');
                  });
                }
              })();</script></div></div></div><div id="fusion-static-enter:f0fI5YJRlu4I4vL" style="display:none" data-fusion-component="f0fI5YJRlu4I4vL"></div><div class="custom-html-feature"><style>
.sponsored .biz-plus {
  display: none;
}
</style>
<div class="biz-column biz-plus"><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">

Biz Plus

</h2></header></div></div><div id="fusion-static-exit:f0fI5YJRlu4I4vL" style="display:none" data-fusion-component="f0fI5YJRlu4I4vL"></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "><div class="gptAd"><div id="div-gpt-ad-SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-SC_Imgtxt_1st');
                  });
                }
              })();</script></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fp0j8RsDoH8xk" style="display:none" data-fusion-component="f0fp0j8RsDoH8xk"></div><div class="custom-html-feature"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/flash/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">新着記事をもっとみる</a>
</td>
</tr>
</table><br></div><div id="fusion-static-exit:f0fp0j8RsDoH8xk" style="display:none" data-fusion-component="f0fp0j8RsDoH8xk"></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_L');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_R');
                  });
                }
              })();</script></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fJ6IgfpebGbVb" style="display:none" data-fusion-component="f0fJ6IgfpebGbVb"></div><div class="custom-html-feature"><div id="ulCommentWidget" style="clear:both;"></div></div><div id="fusion-static-exit:f0fJ6IgfpebGbVb" style="display:none" data-fusion-component="f0fJ6IgfpebGbVb"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_4th');
                  });
                }
              })();</script></div><div class="wrapper  null"><div class="custom-html-feature hide_on_desktop"><div class="biz-column"><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">

Recommend

</h2></header></div></div><div id="fusion-static-enter:f0fsTOKutxwq3q9-2-22-1" style="display:none" data-fusion-component="f0fsTOKutxwq3q9-2-22-1"></div><div class="custom-html-feature hide_on_desktop"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/startup/"><img src="https://www.sankeibiz.jp/common/images/v2/ootemachi_icon.svg" width="150"></td>
</tr>
</table></div><div id="fusion-static-exit:f0fsTOKutxwq3q9-2-22-1" style="display:none" data-fusion-component="f0fsTOKutxwq3q9-2-22-1"></div><div id="fusion-static-enter:f0fC6BGKqmKN490-2-22-3" style="display:none" data-fusion-component="f0fC6BGKqmKN490-2-22-3"></div><div class="custom-html-feature hide_on_mobile hide_on_tablet hide_on_desktop"><div style="margin: 16px auto; text-align: center;">
	<h2 class="speech">求人情報サイト Biz x Job（ビズジョブ）</h2>
	<a href="https://sankeil.ink/3JvRIKy" target="_blank">
		<img src="https://www.sankeibiz.jp/common/images/v2/recommendbanner_bizjob.png" width="300" height="55" alt="求人情報サイト Biz x Job（ビズジョブ）">
	</a>
</div></div><div id="fusion-static-exit:f0fC6BGKqmKN490-2-22-3" style="display:none" data-fusion-component="f0fC6BGKqmKN490-2-22-3"></div><div id="fusion-static-enter:f0fvDjNXnoOW9PM-2-22-4" style="display:none" data-fusion-component="f0fvDjNXnoOW9PM-2-22-4"></div><div class="custom-html-feature hide_on_desktop">   <div style="margin: 16px auto; text-align: center;">

	<a href="https://bizxjob.jp/rcmd_cpn">
		<img src="https://www.sankeibiz.jp/common/images/v2/bnr_bizjobcnpB.png" width="300" height="55" alt="">
	</a>
</div></div><div id="fusion-static-exit:f0fvDjNXnoOW9PM-2-22-4" style="display:none" data-fusion-component="f0fvDjNXnoOW9PM-2-22-4"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_1st');
                  });
                }
              })();</script></div><div class="custom-html-feature hide_on_desktop"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/mobility/"><img src="https://www.sankeibiz.jp/common/images/v2/mobility/logo_mobility.svg"  width="85"></td>
</tr>
</table>
</div><div id="fusion-static-enter:f0fxAQ7n4awP4z2-2-22-8" style="display:none" data-fusion-component="f0fxAQ7n4awP4z2-2-22-8"></div><div class="custom-html-feature hide_on_desktop"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/tag/topic/08-biz-premium/"><img src="https://www.sankeibiz.jp/common/images/v2/bizpremium/logo_black.svg"  width="110"></td>
</tr>
</table>
</div><div id="fusion-static-exit:f0fxAQ7n4awP4z2-2-22-8" style="display:none" data-fusion-component="f0fxAQ7n4awP4z2-2-22-8"></div></div><div class="wrapper  sidebar-items"><div data-fusion-lazy-id="f0fdsoVwpebGbuy"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">Ranking</h2><div class="ranking__controls"><input type="radio" id="f0fdsoVwpebGbuy-1h" name="ranking-control-f0fdsoVwpebGbuy" value="1h" checked=""/><label class="btn btn-default" for="f0fdsoVwpebGbuy-1h">1時間</label><input type="radio" id="f0fdsoVwpebGbuy-1d" name="ranking-control-f0fdsoVwpebGbuy" value="1d"/><label class="btn btn-default" for="f0fdsoVwpebGbuy-1d">24時間</label><input type="radio" id="f0fdsoVwpebGbuy-7d" name="ranking-control-f0fdsoVwpebGbuy" value="7d"/><label class="btn btn-default" for="f0fdsoVwpebGbuy-7d">1週間</label><input type="radio" id="f0fdsoVwpebGbuy-7h" name="ranking-control-f0fdsoVwpebGbuy" value="7h"/><label class="btn btn-default" for="f0fdsoVwpebGbuy-7h">ソーシャル</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220519-P77GN7P5O5PSDG54ENOZIJJFTQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%82%B3%E3%83%AD%E3%83%8A%E7%9B%B4%E8%A8%80%EF%BC%88%EF%BC%92%EF%BC%90%EF%BC%89%E3%80%91%E8%84%B1%E3%83%9E%E3%82%B9%E3%82%AF%E3%81%AF%E3%81%AA%E3%81%9C%E5%BF%85%E8%A6%81%EF%BC%9F%E5%AD%90%E4%BE%9B%E3%81%B8%E3%81%AE%E3%83%AA%E3%82%B9%E3%82%AF%E7%9B%B4%E8%A6%96%E3%82%92%20%E5%A4%A7%E9%98%AA%E5%A4%A7%E7%89%B9%E4%BB%BB%E6%95%99%E6%8E%88%E3%83%BB%E5%A4%A7%E7%AB%B9%E6%96%87%E9%9B%84%E6%B0%8F" title="【コロナ直言（２０）】脱マスクはなぜ必要？子供へのリスク直視を 大阪大特任教授・大竹文雄氏">【コロナ直言（２０）】脱マスクはなぜ必要？子供へのリスク直視を 大阪大特任教授・大竹文雄氏</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/econome/news/151031/ecb1510311720001-n1.htm?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%AB%98%E9%BD%A2%E5%8C%96%E7%A4%BE%E4%BC%9A%E3%81%AE%E3%82%BB%E3%83%83%E3%82%AF%E3%82%B9%E4%BA%8B%E6%83%85%20%E3%80%8C%E6%AD%BB%E3%81%AC%E3%81%BE%E3%81%A7%E7%94%B7%E3%81%A8%E5%A5%B3%E3%80%8D%E3%80%8C%E7%94%9F%E3%81%8D%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8D%E7%94%9F%E5%91%BD%E3%82%92%E5%AE%9F%E6%84%9F" title="高齢化社会のセックス事情 「死ぬまで男と女」「生きている」生命を実感">高齢化社会のセックス事情 「死ぬまで男と女」「生きている」生命を実感</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220222-HDAZQA4EOJFDXFGT3VMJLU4JCY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%A4%B1%E6%A5%AD%E6%89%8B%E5%BD%93%E3%82%92%E5%8F%97%E3%81%91%E3%81%A8%E3%82%8C%E3%82%8B%E6%9C%9F%E9%96%93%E3%82%84%E9%87%91%E9%A1%8D%E3%81%AF%EF%BC%9F%20%E8%A8%88%E7%AE%97%E6%96%B9%E6%B3%95%E3%82%82%E7%B4%B9%E4%BB%8B" title="失業手当を受けとれる期間や金額は？ 計算方法も紹介">失業手当を受けとれる期間や金額は？ 計算方法も紹介</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220514-FEQRCWLMJ5NNBLV5VPQNZSIFNE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%97%A5%E6%9C%AC%E3%81%AE%E3%80%8C%E3%82%B7%E3%83%86%E3%82%A3%E3%83%9D%E3%83%83%E3%83%97%E3%80%8D%E3%81%8C%EF%BD%A4%E5%85%A8%E7%B1%B31%E4%BD%8D%E3%81%AE%E6%A5%BD%E6%9B%B2%E3%81%AB%E5%BC%95%E7%94%A8%E3%81%95%E3%82%8C%E3%81%A6%E5%A4%A7%E3%83%96%E3%83%BC%E3%83%A0%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%9F%E8%83%8C%E6%99%AF%20%E3%82%B0%E3%83%A9%E3%83%9F%E3%83%BC%E8%B3%9E%E6%AD%8C%E6%89%8B%E3%81%AE%E3%82%A2%E3%83%AB%E3%83%90%E3%83%A0%E3%81%AB%E6%97%A5%E6%9C%AC%E4%BA%BA%E3%81%AE%E5%90%8D%E5%89%8D" title="日本の「シティポップ」が､全米1位の楽曲に引用されて大ブームになった背景 グラミー賞歌手のアルバムに日本人の名前">日本の「シティポップ」が､全米1位の楽曲に引用されて大ブームになった背景 グラミー賞歌手のアルバムに日本人の名前</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/compliance/news/150918/cpb1509181158001-n1.htm?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%B1%B1%E5%8F%A3%E7%B5%84%E7%9B%B4%E7%B3%BB%E3%80%8C%E6%A5%B5%E5%BF%83%E9%80%A3%E5%90%88%E4%BC%9A%E3%80%8D%E3%82%92%E5%AE%B6%E5%AE%85%E6%8D%9C%E7%B4%A2%20%E5%A4%A7%E9%98%AA%E3%83%9F%E3%83%8A%E3%83%9F%E3%81%AA%E3%81%A9%E6%8A%97%E4%BA%89%E8%AD%A6%E6%88%92" title="山口組直系「極心連合会」を家宅捜索 大阪ミナミなど抗争警戒">山口組直系「極心連合会」を家宅捜索 大阪ミナミなど抗争警戒</a></h3></li></ol></section></div><div id="fusion-static-enter:f0fGUMzOnmyn4Kf" style="display:none" data-fusion-component="f0fGUMzOnmyn4Kf"></div><div class="custom-html-feature hide_on_desktop"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/ranking/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">ランキング一覧</a>
</td>
</tr>
</table><br></div><div id="fusion-static-exit:f0fGUMzOnmyn4Kf" style="display:none" data-fusion-component="f0fGUMzOnmyn4Kf"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_2nd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_3rd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_4th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_5th');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fn6VS8KzMH8zj" style="display:none" data-fusion-component="f0fn6VS8KzMH8zj"></div><div class="custom-html-feature hide_on_desktop"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/tag/column/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">連載・コラムをもっとみる</a>
</td>
</tr>
</table><br></div><div id="fusion-static-exit:f0fn6VS8KzMH8zj" style="display:none" data-fusion-component="f0fn6VS8KzMH8zj"></div><div id="fusion-static-enter:f0fRDhbU1BiI8gL" style="display:none" data-fusion-component="f0fRDhbU1BiI8gL"></div><div class="custom-html-feature hide_on_desktop"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/tag/topic/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">特集をもっとみる</a>
</td>
</tr>
</table><br></div><div id="fusion-static-exit:f0fRDhbU1BiI8gL" style="display:none" data-fusion-component="f0fRDhbU1BiI8gL"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_5th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_7th');
                  });
                }
              })();</script></div></div><div class="gptAd"><div id="div-gpt-ad-Bottom"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom');
                  });
                }
              })();</script></div></section><aside id="right-rail-container" aria-labelledby="sidebar-title" class="hide_on_mobile hide_on_tablet grid__column-right-content flex-column grid__col--lg-4 flex relative margin-bottom-lg"><div class="sidebar-items"><div class="gptAd"><div id="div-gpt-ad-Rec_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_1st');
                  });
                }
              })();</script></div><div class="custom-html-feature"><div class="biz-column"><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">

Recommend

</h2></header></div></div><div class="wrapper  recommend"><div class="custom-html-feature"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/startup/"><img src="https://www.sankeibiz.jp/common/images/v2/ootemachi_icon.svg" width="150"></td>
</tr>
</table></div><div id="fusion-static-enter:f0fG1dLexvNU99E-3-2-2" style="display:none" data-fusion-component="f0fG1dLexvNU99E-3-2-2"></div><div class="custom-html-feature"><div style="margin: 16px auto; text-align: center;">
	<h2 class="speech">求人情報サイト Biz x Job（ビズジョブ）</h2>
	<a href="https://sankeil.ink/3JvRIKy" target="_blank">
		<img src="https://www.sankeibiz.jp/common/images/v2/recommendbanner_bizjob.png" width="300" height="55" alt="求人情報サイト Biz x Job（ビズジョブ）">
	</a>
</div></div><div id="fusion-static-exit:f0fG1dLexvNU99E-3-2-2" style="display:none" data-fusion-component="f0fG1dLexvNU99E-3-2-2"></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fhuXUKNXGa1iD-3-2-4" style="display:none" data-fusion-component="f0fhuXUKNXGa1iD-3-2-4"></div><div class="custom-html-feature"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/mobility/"><img src="https://www.sankeibiz.jp/common/images/v2/mobility/logo_mobility.svg"  width="85"></td>
</tr>
</table>
</div><div id="fusion-static-exit:f0fhuXUKNXGa1iD-3-2-4" style="display:none" data-fusion-component="f0fhuXUKNXGa1iD-3-2-4"></div><div id="fusion-static-enter:f0fkpdKDbhhW95v-3-2-6" style="display:none" data-fusion-component="f0fkpdKDbhhW95v-3-2-6"></div><div class="custom-html-feature"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/tag/topic/08-biz-premium/"><img src="https://www.sankeibiz.jp/common/images/v2/bizpremium/logo_black.svg"  width="110"></td>
</tr>
</table>
</div><div id="fusion-static-exit:f0fkpdKDbhhW95v-3-2-6" style="display:none" data-fusion-component="f0fkpdKDbhhW95v-3-2-6"></div></div><div data-fusion-lazy-id="f0froJxgvebGbz0"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">Ranking</h2><div class="ranking__controls"><input type="radio" id="f0froJxgvebGbz0-1h" name="ranking-control-f0froJxgvebGbz0" value="1h" checked=""/><label class="btn btn-default" for="f0froJxgvebGbz0-1h">1時間</label><input type="radio" id="f0froJxgvebGbz0-1d" name="ranking-control-f0froJxgvebGbz0" value="1d"/><label class="btn btn-default" for="f0froJxgvebGbz0-1d">24時間</label><input type="radio" id="f0froJxgvebGbz0-7d" name="ranking-control-f0froJxgvebGbz0" value="7d"/><label class="btn btn-default" for="f0froJxgvebGbz0-7d">1週間</label><input type="radio" id="f0froJxgvebGbz0-7h" name="ranking-control-f0froJxgvebGbz0" value="7h"/><label class="btn btn-default" for="f0froJxgvebGbz0-7h">ソーシャル</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220519-P77GN7P5O5PSDG54ENOZIJJFTQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%82%B3%E3%83%AD%E3%83%8A%E7%9B%B4%E8%A8%80%EF%BC%88%EF%BC%92%EF%BC%90%EF%BC%89%E3%80%91%E8%84%B1%E3%83%9E%E3%82%B9%E3%82%AF%E3%81%AF%E3%81%AA%E3%81%9C%E5%BF%85%E8%A6%81%EF%BC%9F%E5%AD%90%E4%BE%9B%E3%81%B8%E3%81%AE%E3%83%AA%E3%82%B9%E3%82%AF%E7%9B%B4%E8%A6%96%E3%82%92%20%E5%A4%A7%E9%98%AA%E5%A4%A7%E7%89%B9%E4%BB%BB%E6%95%99%E6%8E%88%E3%83%BB%E5%A4%A7%E7%AB%B9%E6%96%87%E9%9B%84%E6%B0%8F" title="【コロナ直言（２０）】脱マスクはなぜ必要？子供へのリスク直視を 大阪大特任教授・大竹文雄氏">【コロナ直言（２０）】脱マスクはなぜ必要？子供へのリスク直視を 大阪大特任教授・大竹文雄氏</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/econome/news/151031/ecb1510311720001-n1.htm?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%AB%98%E9%BD%A2%E5%8C%96%E7%A4%BE%E4%BC%9A%E3%81%AE%E3%82%BB%E3%83%83%E3%82%AF%E3%82%B9%E4%BA%8B%E6%83%85%20%E3%80%8C%E6%AD%BB%E3%81%AC%E3%81%BE%E3%81%A7%E7%94%B7%E3%81%A8%E5%A5%B3%E3%80%8D%E3%80%8C%E7%94%9F%E3%81%8D%E3%81%A6%E3%81%84%E3%82%8B%E3%80%8D%E7%94%9F%E5%91%BD%E3%82%92%E5%AE%9F%E6%84%9F" title="高齢化社会のセックス事情 「死ぬまで男と女」「生きている」生命を実感">高齢化社会のセックス事情 「死ぬまで男と女」「生きている」生命を実感</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220222-HDAZQA4EOJFDXFGT3VMJLU4JCY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%A4%B1%E6%A5%AD%E6%89%8B%E5%BD%93%E3%82%92%E5%8F%97%E3%81%91%E3%81%A8%E3%82%8C%E3%82%8B%E6%9C%9F%E9%96%93%E3%82%84%E9%87%91%E9%A1%8D%E3%81%AF%EF%BC%9F%20%E8%A8%88%E7%AE%97%E6%96%B9%E6%B3%95%E3%82%82%E7%B4%B9%E4%BB%8B" title="失業手当を受けとれる期間や金額は？ 計算方法も紹介">失業手当を受けとれる期間や金額は？ 計算方法も紹介</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20220514-FEQRCWLMJ5NNBLV5VPQNZSIFNE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%97%A5%E6%9C%AC%E3%81%AE%E3%80%8C%E3%82%B7%E3%83%86%E3%82%A3%E3%83%9D%E3%83%83%E3%83%97%E3%80%8D%E3%81%8C%EF%BD%A4%E5%85%A8%E7%B1%B31%E4%BD%8D%E3%81%AE%E6%A5%BD%E6%9B%B2%E3%81%AB%E5%BC%95%E7%94%A8%E3%81%95%E3%82%8C%E3%81%A6%E5%A4%A7%E3%83%96%E3%83%BC%E3%83%A0%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%9F%E8%83%8C%E6%99%AF%20%E3%82%B0%E3%83%A9%E3%83%9F%E3%83%BC%E8%B3%9E%E6%AD%8C%E6%89%8B%E3%81%AE%E3%82%A2%E3%83%AB%E3%83%90%E3%83%A0%E3%81%AB%E6%97%A5%E6%9C%AC%E4%BA%BA%E3%81%AE%E5%90%8D%E5%89%8D" title="日本の「シティポップ」が､全米1位の楽曲に引用されて大ブームになった背景 グラミー賞歌手のアルバムに日本人の名前">日本の「シティポップ」が､全米1位の楽曲に引用されて大ブームになった背景 グラミー賞歌手のアルバムに日本人の名前</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/compliance/news/150918/cpb1509181158001-n1.htm?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%B1%B1%E5%8F%A3%E7%B5%84%E7%9B%B4%E7%B3%BB%E3%80%8C%E6%A5%B5%E5%BF%83%E9%80%A3%E5%90%88%E4%BC%9A%E3%80%8D%E3%82%92%E5%AE%B6%E5%AE%85%E6%8D%9C%E7%B4%A2%20%E5%A4%A7%E9%98%AA%E3%83%9F%E3%83%8A%E3%83%9F%E3%81%AA%E3%81%A9%E6%8A%97%E4%BA%89%E8%AD%A6%E6%88%92" title="山口組直系「極心連合会」を家宅捜索 大阪ミナミなど抗争警戒">山口組直系「極心連合会」を家宅捜索 大阪ミナミなど抗争警戒</a></h3></li></ol></section></div><div class="custom-html-feature"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/ranking/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">ランキング一覧</a>
</td>
</tr>
</table><br></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_2nd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_2nd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_3rd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_3rd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_4th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_4th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_2nd');
                  });
                }
              })();</script></div><div class="custom-html-feature"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/tag/column/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">連載・コラムをもっとみる</a>
</td>
</tr>
</table><br></div><div class="custom-html-feature"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/tag/topic/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">特集をもっとみる</a>
</td>
</tr>
</table><br></div><div class="gptAd"><div id="div-gpt-ad-Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_3rd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_5th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_5th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_6th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_7th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_7th');
                  });
                }
              })();</script></div></div></aside></div><footer class="grid__column layout-footer-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div class="gptAd"><div id="div-gpt-ad-Bottom_Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom_Billboard');
                  });
                }
              })();</script></div><div data-fusion-lazy-id="f0fts784webGbqr"></div><div data-fusion-lazy-id="f0famgF6webGbu0"></div><div class="gStickyAd" id="gStickyAd--desktop"><button class="gCloseButton" id="gCloseButton--desktop">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div class="gStickyAd" id="gStickyAd--mobile"><button class="gCloseButton" id="gCloseButton--mobile">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-Mobile_RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div data-fusion-lazy-id="f0fHjZofwebGb5M"><div class="global-footer-nav-container"><nav class="global-footer-nav-wrapper"><section class="footer__logos"><div class="footer__logo"><a href="https://www.sankeibiz.jp/startup/" title="大手町STARTUP"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/ootemachi_w_icon.svg?d=287" loading="lazy"/></a></div><div class="footer__logo"><a href="https://human.sankei.co.jp/" title="産経オンライン英会話"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_human_whiteout.svg?d=287" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sutekini.shop/" title="素敵に、マルシェ。"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/suteki_ni_marche_whiteout.svg?d=287" loading="lazy"/></a></div></section><section class="footer__links"><ul class="footer__links-container"><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li></ul></section><div class="footer__social-links"><section class="footer__search"><h2 class="footer__social__headline">Find more articles</h2><div class="footer__search__form"><form action="#"><input type="submit" value="検索"/><input type="search" name="q" title="Search for" placeholder="Search" value=""/></form></div></section><section><h2 class="footer__social__headline">Follow us on SNS</h2><ul class=""><li class=""><a href="https://twitter.com/SankeiBiz_jp" target="_blank" rel="noopener noreferrer"><img width="48px" height="48px" alt="twitter" src="/pf/resources/icons/twitter.svg?d=287"/></a></li><li class=""><a href="https://www.facebook.com/SankeiBiz/" target="_blank" rel="noopener noreferrer"><img width="48px" height="48px" alt="facebook" src="/pf/resources/icons/facebook.svg?d=287"/></a></li></ul></section></div></nav><div class="footer__copyright"><p><small>©2022 SANKEI DIGITAL Inc. All rights reserved.</small></p></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.title = "アート鑑賞で診断力アップ　「いい医師」育成へ意外な実習";
            _sf_async_config.authors = "祐樹 高田";
            _sf_async_config.sections = ",キャリア,仕事・キャリア,健康・医療,ライフ&マネー,1ページ目,最終ページ";
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
          })();
          </script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>