<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP" xmlns:mixi="http://mixi-platform.com/ns#" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//www.sankeibiz.jp/smp/js/redirect_v20110902/rd.js" data-redirect-pattern="1"></script>
<script type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?keyword=biz.news.interstitial&site=118"></script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_startpt=(new Date()).getTime()
}
</script>
<!-- chartbeat end -->
<meta name="robots" content="nocache,noarchive" />
<meta property="article:author" content="https://www.facebook.com/SankeiBiz">
<meta property="og:title" content="故田代円氏（元東ソー社長）のお別れの会" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sankeibiz.jp/business/news/190314/bsi1903140500001-n1.htm" />
<meta property="og:site_name" content="SankeiBiz（サンケイビズ）" />
<meta property="og:description" content="故田代円氏（元東ソー社長）のお別れの会４月８日正午、東京都千代田区内幸町１の１の１、帝国ホテル東京本館２階「孔雀の間」で。主催は山本寿宣・東ソー社長。" />
<meta property="og:image" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<link rel="image_src" href="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<link rel="amphtml" href="https://www.sankeibiz.jp/business/amp/190314/bsi1903140500001-a.htm">
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@SankeiBiz_jp" />
<meta name="twitter:title" content="故田代円氏（元東ソー社長）のお別れの会" />
<meta name="twitter:description" content="故田代円氏（元東ソー社長）のお別れの会４月８日正午、東京都千代田区内幸町１の１の１、帝国ホテル東京本館２階「孔雀の間」で。主催は山本寿宣・東ソー社長。" />
<meta name="twitter:image" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<meta name="twitter:url" content="https://www.sankeibiz.jp/business/news/190314/bsi1903140500001-n1.htm" />
<meta name="dcterms.identifier" content="eimaaacsagcg">
<meta name="dcterms.subject" content="LB01">
<meta name="dcterms.publisher" content="pub10">
<meta name="dcterms.delivery" content="pub04">
<meta name="cXenseParse:skd-publisher" content="pub10"/>
<meta name="cXenseParse:skd-delivery" content="pub04"/>
<meta name="cXenseParse:skd-pubdel" content="pub10"/>
<meta name="cXenseParse:skd-category" content="訃報" />
<meta name="cXenseParse:skd-pubyear" content="2019" />
<meta name="cXenseParse:skd-pubmonth" content="201903" />
<meta name="cXenseParse:skd-pubday" content="20190314" />
<meta property="article:published_time" content="2019-03-14T05:00:00+09:00"/>
<meta property="article:modified_time" content="2019-03-13T22:16:00+09:00"/>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
<meta name="keywords" content="SankeiBiz,サンケイビズ,産経,新聞,フジサンケイ,ビジネスアイ,経済,ビジネス,ニュース,速報,解説,コラム,連載,特集,ビジネス,自動車,IT,メーカー,サービス,金融,テクノロジー,話題,人事・発令" />
<meta name="news_keywords" content="SankeiBiz,サンケイビズ,経済,ビズ,ビジネス,仕事・キャリア,自動車">
<meta name="description" content="故田代円氏（元東ソー社長）のお別れの会４月８日正午、東京都千代田区内幸町１の１の１、帝国ホテル東京本館２階「孔雀の間」で。主催は山本寿宣・東ソー社長。" />
<title>故田代円氏（元東ソー社長）のお別れの会 - SankeiBiz（サンケイビズ）</title>
<!--__biz1_css_pagetype_start__-->
<link href="//www.sankeibiz.jp/css/news_v20170403000/SetNewsDetail.css" rel="stylesheet" type="text/css" />
<link href="//www.sankeibiz.jp/common/css/v2/style.css" rel="stylesheet" type="text/css" />
<!--__biz1_css_pagetype_end__-->
<!--__biz1_js_pagetype_start__-->
<script type="text/javascript" src="//www.sankeibiz.jp/js/jquery/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/js/default/modernizr.custom.20130820.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/js/news/rankingController.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/js/jquery/loader.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/js/jquery/menu.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/common/js/v1/common/skd.min.js"></script>
<script id="analysis" src="//smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/common/js/v1/all/sankeibiz.min.js"></script> 
<script type="text/javascript" src="//smp.sankei.co.jp/js/analytics/www.sankeibiz.jp/ga.js"></script>
<script>
  var PREBID_TIMEOUT = 1000;
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
  });

  function initAdserver() {
    if (pbjs.initAdserverSet) return;
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    pbjs.initAdserverSet = true;
  };

  setTimeout(initAdserver, PREBID_TIMEOUT);

  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
  (function() {
    var pbjsEl = document.createElement("script");
    pbjsEl.type = "text/javascript";
    pbjsEl.async = true;
    pbjsEl.src = "//www.sankeibiz.jp/prebid/prebid.js";
    var pbjsTargetEl = document.getElementsByTagName("head")[0];
    pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
  })();

  pbjs.que.push(function() {
    var adUnits = [
    {
        code: 'div-gpt-ad-Billboard',
        sizes: [[970, 250]],
        bids: [
            { bidder: 'adg', params: { id: '75747' } }
        ]
    }, {
        code: 'div-gpt-ad-Rec_Article',
        sizes: [[300, 250]],
        bids: [
            { bidder: 'adg', params: { id: '75745' } }
        ]
    }, {
        code: 'div-gpt-ad-Rec_1st',
        sizes: [[300, 250], [300, 600]],
        bids: [
            { bidder: 'adg', params: { id: '75744' } }
        ]
    }
    ];
    var customGranularity = {
      'buckets': [{
        'min': 0,
        'max': 2000,
        'increment': 0.1
      }]
    };
    pbjs.setConfig({
      priceGranularity: customGranularity
    });
    pbjs.addAdUnits(adUnits);
    pbjs.requestBids({
      bidsBackHandler: function(bidResponses) {
        initAdserver();
      }
    })
  });
</script>
<!--Adomik randomizer for ad call key value targeting-->
<script type='text/javascript'>
  window.Adomik = window.Adomik || {};   Adomik.randomAdGroup = function() {
    var rand = Math.random();     switch (false) {
case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand)); case !(rand < 0.10): return "ad_bc";
default: return "ad_opt";
    }
  };
</script>
<script>
googletag.cmd.push(function() {
	var billboardSlot = googletag.defineSlot('/6974/SankeiBiz/Billboard', [[1, 1], [728, 90], [970, 250]], 'div-gpt-ad-Billboard').addService(googletag.pubads());
	googletag.defineSlot('/6974/SankeiBiz/Rec_1st', [[300, 250], [300, 600]], 'div-gpt-ad-Rec_1st').addService(googletag.pubads());
	googletag.defineSlot('/6974/SankeiBiz/Rec_2nd', [[300, 250], [300, 600]], 'div-gpt-ad-Rec_2nd').addService(googletag.pubads());
	googletag.defineSlot('/6974/SankeiBiz/Rec_3rd', [[300, 250], [300, 600]], 'div-gpt-ad-Rec_3rd').addService(googletag.pubads());
	googletag.defineSlot('/6974/SankeiBiz/Rec_Center_L', [[300, 250], [336, 280]], 'div-gpt-ad-Rec_Center_L').addService(googletag.pubads());
	googletag.defineSlot('/6974/SankeiBiz/Rec_Center_R', [[300, 250], [336, 280]], 'div-gpt-ad-Rec_Center_R').addService(googletag.pubads());
	googletag.defineSlot('/6974/SankeiBiz/Rec_Article', [300, 250], 'div-gpt-ad-Rec_Article').addService(googletag.pubads());
	googletag.defineSlot('/6974/SankeiBiz/Inread', [[1, 1], [640, 360]], 'div-gpt-ad-Inread').addService(googletag.pubads());
	googletag.defineSlot('/6974/SankeiBiz/RichAd', [[1, 1]], 'div-gpt-ad-RichAd').addService(googletag.pubads());
	googletag.defineSlot('/6974/SankeiBiz/Bottom', [[640, 360], [336, 280], [300, 250]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
	var billboardSlot = googletag.defineSlot('/6974/SankeiBiz/Bottom_Billboard', [[1, 1], [728, 90], [970, 250]], 'div-gpt-ad-Bottom_Billboard').addService(googletag.pubads());
	googletag.pubads()
		.setTargeting("category-A", ["business"])
		.setTargeting("category-B", ["obituary"])
		.setTargeting("category-C", ["article"])
		.setTargeting("article_id", ["eimaaacsagcg"])
		.setTargeting("url", ["//www.sankeibiz.jp/business/news/190314/bsi1903140500001-n1.htm"])
		.setTargeting("Ver", ["2019_02"])
		.setTargeting('ad_group', Adomik.randomAdGroup())
		.setTargeting('ad_h', (new Date()).getUTCHours().toString());
	pbjs.que.push(function() {
		pbjs.setTargetingForGPTAsync();
	});
	googletag.pubads().collapseEmptyDivs();
	billboardSlot.setCollapseEmptyDiv(true, true);
	googletag.enableServices();
});

	/* apstag */
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
	{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
	A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	
	apstag.init({
		pubID: '3623',
		adServer: 'googletag',
		bidTimeout: 2e3
	});
	
	apstag.fetchBids(
		{
			slots: [
				{ slotID: 'div-gpt-ad-Billboard', slotName: '/6974/SankeiBiz/Billboard', sizes: [[1, 1], [970, 100], [970, 250]] },
				{ slotID: 'div-gpt-ad-Rec_1st', slotName: '/6974/SankeiBiz/Rec_1st', sizes: [[300, 250], [300, 600]] },
				{ slotID: 'div-gpt-ad-Rec_2nd', slotName: '/6974/SankeiBiz/Rec_2nd', sizes: [[300, 250], [300, 600]] },
				{ slotID: 'div-gpt-ad-Rec_3rd', slotName: '/6974/SankeiBiz/Rec_3rd', sizes: [[300, 250], [300, 600]] },
				{ slotID: 'div-gpt-ad-Rec_Article', slotName: '/6974/SankeiBiz/Rec_Article', sizes: [[300, 250]] },
				{ slotID: 'div-gpt-ad-Rec_Center_L', slotName: '/6974/SankeiBiz/Rec_Center_L', sizes: [[300, 250], [336, 280]] },
				{ slotID: 'div-gpt-ad-Rec_Center_R', slotName: '/6974/SankeiBiz/Rec_Center_R', sizes: [[300, 250], [336, 280]] },
				{ slotID: 'div-gpt-ad-Bottom', slotName: '/6974/SankeiBiz/Bottom', sizes: [[640, 360], [336, 280], [300, 250]] },
				{ slotID: 'div-gpt-ad-Bottom_Billboard', slotName: '/6974/SankeiBiz/Bottom_Billboard', sizes: [[1, 1], [728, 90], [970, 250]] }
			]
		},
		function(bids) {
			googletag.cmd.push(function() {
				apstag.setDisplayBids();
				googletag.pubads().refresh();
			});
		}
	);
</script>
<script type="text/javascript" src="//www.sankeibiz.jp/common/js/others/cxense.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--__biz1_js_pagetype_end__-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '605684226303625'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=605684226303625&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
fbq('track', 'ViewContent');
</script>
<meta property="fb:app_id" content="1377287975648188" />
<link rel="alternate" type="application/rss+xml" title="SankeiBiz:ビジネスニュース" href="../../../rss/news/business.xml" />
<link rel="alternate" type="application/rss+xml" title="SankeiBiz:訃報ニュース" href="../../../rss/news/obituary.xml" />
</head>
<body>
<div id="wrapper">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header class="header" id="header_main" role="banner">
	<div id="market"></div>
	<div class="header_upper">
		<div class="header_inner">
			<div class="menu_toggle" id="menu_toggle">
				<a href="/menu/navigation.html">
					<span></span><span></span><span></span>
				</a>
				<p>MENU</p>
			</div>
			<a class="logo" href="/">
				<svg id="side_logo" viewbox="0 0 100 100">
					<g>
						<title>日経平均の本日の変動</title>
						<rect class="cls-1" width="100" height="100" fill="#FFF"></rect>
						<path class="cls-2" d="M15,15 L85,15 85,50 15,50 Z" fill="#81292d"></path>
					</g>
				</svg>
				<div id="logo_text"></div>
			</a>
			<div class="search">
				<form action="/search/">
					<input type="submit" value="検索">
					<input type="search" name="q" title="Search for" placeholder="Search" value="">
				</form>
			</div>
		</div>
		<div class="header_menu" id="header_menu"></div>
	</div>
	<div class="header_lower">
		<div class="header_inner">
			<div class="global_nav" id="global_nav"></div>
			<script>$SKD.loaderHTML("/module/edit/header/global-navigation.html","#global_nav");</script>
<div id="breaking"></div>
<script async>
	$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/alert.html","#breaking");
</script>
		</div>
	</div>
	<script src="//www.sankeibiz.jp/common/js/v2/widget/market.js"></script>
</header>
<div id="adTopPRBanner01">
<div id='div-gpt-ad-Billboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Billboard'); });
</script>
</div>
</div>
<div id="Container">
<!--__biz1_contents_business_start__-->
<div id="Contents">
<ul id="TopicPath">
<li>現在位置：<a href="../../../top.htm">トップ</a></li>
<li><a href="../../../business/business.htm"><span id="__r_genre_m_name__">ビジネス</span></a></li>
<li><a href="../../../business/lists/obituary-n.htm" class="pis_category">訃報</a></li>
<li>ニュース詳細</li>
</ul>
<!--__biz1_genre_business_start__-->
<div id="Genre">
	<h2 class="TitleLarge">
		<a href="../../../business/business.htm" class="business">
			<span class="text">ビジネス</span>
		</a>
		<a href="../../../top.htm" class="top">
			<span class="button"></span>
			<span class="text">総合トップ</span>
		</a>
	</h2>
	<div class="subGenre">
		<ul>
			<li class="first"><a href="/business/lists/automotive-n.htm">自動車</a></li>
			<li><a href="/business/lists/infotech-n.htm">IT</a></li>
			<li><a href="/business/lists/industrials-n.htm">メーカー</a></li>
			<li><a href="/business/lists/service-n.htm">サービス</a></li>
			<li><a href="/business/lists/financials-n.htm">金融</a></li>
			<li><a href="/business/lists/science-n.htm">テクノロジー</a></li>
			<li><a href="/business/lists/others-n.htm">話題・その他</a></li>
			<li><a href="/business/lists/settlement-n.htm">人事・発令</a></li>
			<li><a href="/business/lists/obituary-n.htm">訃報</a></li>
			<li><a href="/business/lists/pressrelease-n.htm">企業リリース</a></li>
			<li><a href="/business/lists/business-p.htm">フォト</a></li>
		</ul>
		<span class="tools">
			<a href="../../../business/print/190314/bsi1903140500001-c.htm" target="_blank">
				<img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/icon_print.gif" alt="印刷" title="印刷" width="16" height="14" />
			</a>
			<a href="../../../rss/news/business.xml">
				<img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/icon_rss.gif" alt="ビジネスのRSS" title="ビジネスのRSS" width="12" height="12" />
			</a>
		</span>
	</div>
</div>
<!--__biz1_genre_business_end__-->
<div id="NewsTitle">
<h1 id="ysInputKeyWord" class="pis_title"><!-- title --><span id="__r_article_title__">故田代円氏（元東ソー社長）のお別れの会</span><!-- title end --></h1>
<div class="tools">
<p class="date"><!-- date --><span id="__r_publish_date__">2019.3.14 05:00</span><!-- date end --></p>
<div class="tool">
<a href="//twitter.com/share" class="twitter-share-button" data-url="https://www.sankeibiz.jp/business/news/190314/bsi1903140500001-n1.htm" data-text="故田代円氏（元東ソー社長）のお別れの会 - SankeiBiz（サンケイビズ）" data-count="horizontal" data-via="SankeiBiz_jp" data-lang="ja">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<div class="fb-like" data-href="https://www.sankeibiz.jp/business/news/190314/bsi1903140500001-n1.htm" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
<a href="/special/fbm/" id="btnMessenger" target="_blank"><span>メッセンジャー登録</span></a>
</div>
</div>
</div>
<div id="adPR00">
<!-- begin ad biz.other.text.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.other.text.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.other.text.01 tag -->
<!-- begin ad biz.other.text.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.other.text.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.other.text.02 tag -->
</div>
<div id="NewsDetail">
<div class="PhotoArea04">
<div id='div-gpt-ad-Rec_Article'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Article'); });
</script>
</div>
</div>
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__--><div class="TextArea">
<p class="first">　故田代円氏（元東ソー社長）のお別れの会　４月８日正午、東京都千代田区内幸町１の１の１、帝国ホテル東京本館２階「孔雀の間」で。主催は山本寿宣・東ソー社長。</p>
</div><!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->
</div>
<div id='div-gpt-ad-Inread'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
</script>
</div>
<div class="OUTBRAIN" data-src="https://www.sankeibiz.jp/business/news/190314/bsi1903140500001-n1.htm" data-widget-id="AR_6"></div>
<!--__biz1_layout2_business_start__-->
<div class="Layout2">
<!-- Creative google by ads for news -->
<div id="adMidbig">
<div id='div-gpt-ad-Rec_Center_L'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_L'); });
</script>
</div>
<div id='div-gpt-ad-Rec_Center_R'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_R'); });
</script>
</div>
</div>
<!-- End Creative -->
<!--__biz1_leftarea_business_start__-->
<div class="LeftArea">
<div class="OUTBRAIN" data-src="https://www.sankeibiz.jp/business/news/190314/bsi1903140500001-n1.htm" data-widget-id="AR_5" data-ob-template="SankeiBizJapan"></div>
<div id="parts_business"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/parts/news/business.htm","#parts_business");
// --></script>
</div>
<!--__biz1_leftarea_business_end__-->
<!--__biz1_rightarea_business_start__-->
<div class="RightArea">
<div class="snsButton">
<div class="button"><a href="https://twitter.com/SankeiBiz_jp" target="_blank"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/button_sns_001.gif" width="170" height="25"></a></div>
<div class="button"><a href="https://www.facebook.com/SankeiBiz" target="_blank"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/button_sns_002.gif" width="170" height="25"></a></div>
<div class="button"><a href="/special/fbm/" id="btnMessenger" target="_blank"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/button_sns_003.gif" width="170" height="25" data-pin-nopin="true"></a></div>
</div>
<div id="parts_topics"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/parts/topics/topics.htm","#parts_topics");
// --></script>
</div>
<!--__biz1_rightarea_business_end__-->
<div id='div-gpt-ad-Bottom'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
</script>
</div>
<div class="OUTBRAIN" data-src="https://www.sankeibiz.jp/business/news/190314/bsi1903140500001-n1.htm" data-widget-id="AR_9"></div>
</div>
<!--__biz1_layout2_business_end__-->
</div>
<!--__biz1_contents_business_end__-->
<!--__biz1_sidebar_business_start__-->
<div id="Sidebar">
<div class="sideFixedWrapper">
<div id="SankeiDigitalServiveBanner">
<!-- begin ad biz.all.300x50 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.300x50&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.300x50 tag -->
</div>
<div id="Search">
<form action="//www.sankeibiz.jp/search/" method="get">
<input name="q" id="popin_query" value="" size="30" class="text" type="text">
<input name="web" value=" 検索 " src="//www.sankeibiz.jp/css/news_v20120625000/decoration/search_button.gif" class="submit" type="image">
<a href="//www.popin.cc/" target="_blank"><img src="//www.sankeibiz.jp/common/images/powered_by_popin_v1.png" width="75" height="19" /></a>
</form>
</div>
<div id="adRectangleBanner01">
<div id='div-gpt-ad-Rec_1st'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_1st'); });
</script>
</div>
</div>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="1375742" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1375742,
    "containerid": "1375742"});
</script>

<div id="adTrend"><h3>トレンドBiz<span class="PR">PR</span></h3><div class="InnerBox">
<!-- begin ad biz.other.trend.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.other.trend.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.other.trend.01 tag -->
<!-- begin ad biz.other.trend.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.other.trend.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.other.trend.02 tag -->
<div class="TextList">
<!-- begin ad biz.other.trend.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.other.trend.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.other.trend.txt.01 tag -->
<!-- begin ad biz.other.trend.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.other.trend.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.other.trend.txt.02 tag -->
<!-- begin ad biz.other.trend.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.other.trend.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.other.trend.txt.03 tag -->
<!-- begin ad biz.other.trend.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.other.trend.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.other.trend.txt.04 tag -->
<!-- begin ad biz.other.trend.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.other.trend.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.other.trend.txt.05 tag -->
<!-- begin ad biz.other.trend.txt.06 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.other.trend.txt.06&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.other.trend.txt.06 tag -->
</div></div></div>
<div id="parts_databox"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/parts/data/databox.htm","#parts_databox");
// --></script>
<div id="rankingWidget">
<div class="rankingTab">
<a class="access selected" href="#access" data-rank-term="hourly">1時間</a>
<a class="access" href="#access" data-rank-term="daily">24時間</a>
<a class="access" href="#access" data-rank-term="weekly">1週間</a>
<a class="social" href="#social">ソーシャル</a>
</div>
<div class="rankingBody">
<section data-limit="50" class="access accessRankingWidget" data-rank-term="hourly">
<div class="js-holder"></div>
</section>
<section data-limit="5" class="social socialRankingWidget">
<div class="js-holder"></div>
</section>
</div>
<div class="toRankingPage"><span class="hrTopDot"><a href="//www.sankeibiz.jp/ranking/ranking.html">一覧<span class="speech">に遷移する</span></a></span></div>
<script src="//www.sankeibiz.jp/common/js/v1/widget/rankingWidget.js"></script>
</div>
<div id="adSidebarSpecial">
<div class="bizSpecial">
<div class="special">
<h2>Bizスペシャル</h2>
<!-- begin ad biz.all.special.280x120 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.280x120&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.280x120 tag -->
<!-- begin ad biz.all.special.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.01 tag -->
<!-- begin ad biz.all.special.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.02 tag -->
<!-- begin ad biz.all.special.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.03 tag -->
<!-- begin ad biz.all.special.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.04 tag -->
<!-- begin ad biz.all.special.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.05 tag -->
<!-- begin ad biz.all.special.txt.06 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.06&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.06 tag -->
<!-- begin ad biz.all.special.txt.07 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.07&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.07 tag -->
<!-- begin ad biz.all.special.txt.08 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.08&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.08 tag -->
</div>
</div>
</div>
<div id="adRectangleBanner02">
<div id='div-gpt-ad-Rec_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_2nd'); });
</script>
</div>
</div>
<div id="parts_points"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/parts/news/points.htm","#parts_points");
// --></script>
<div id="Banner01"><a href="../../../keyword/topics/kyd35999-t.htm"><img src="//www.sankeibiz.jp/images/bnr/bnr_bloomberg.png" alt="Bloomberg特報" title="Bloomberg特報"/></a></div>
<div id="WeeklySucedule"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/module/sys/news/thisweek.htm","#WeeklySucedule");
// --></script>
<div id='div-gpt-ad-Rec_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_3rd'); });
</script>
</div>
<div id="Banner01"><a href="http://learning.sankei.co.jp/" target="_blank"><img src="//www.sankeibiz.jp/images/bnr/bnr_learning-sankei.png" alt="産経オンライン英会話" title="産経オンライン英会話"></a></div>
</div>
</div>
<!--__biz1_sidebar_business_end__-->
<div id=“adBottomPRBanner01”>
<div id='div-gpt-ad-Bottom_Billboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Billboard'); });
</script>
</div>
</div>
</div>
<footer class="footer">
	<div class="footer_inner">
		<div class="footer_nav">
			<div class="inbound_link">
				<a href="/about/">SankeiBizについて</a>
				<a href="https://www.sankei-digital.co.jp/others/kiyaku.html" target="_blank">利用規約</a>
				<a href="https://www.sankei-digital.co.jp/others/privacy.html" target="_blank">プライバシーポリシー</a>
				<a href="https://www.sankei-digital.co.jp/others/iproperty.html" target="_blank">知的財産ポリシー</a>
				<a href="https://www.sankei-digital.co.jp/advertising/index.html" target="_blank">広告掲載</a>
				<a href="https://www.sankei-digital.co.jp/" target="_blank">運営会社</a>
			</div>
		</div>
		<div class="footer_items">
			<dl>
				<dt>Find more articles</dt>
				<dd>
					<div class="search">
						<form action="/search/">
							<input type="submit" value="検索">
							<input type="search" name="q" title="Search for" placeholder="Search" value="">
						</form>
					</div>
				</dd>
			</dl>
			<dl>
				<dt>Follow us on SNS</dt>
				<dd>
					<div class="sns_list">
						<a class="facebook" href="https://www.facebook.com/SankeiBiz" target="_blank"></a>
						<a class="messenger" href="//www.sankeibiz.jp/special/fbm/"></a>
						<a class="twitter" href="https://twitter.com/SankeiBiz_jp" target="_blank"></a>
					</div>
				</dd>
			</dl>
		</div>
		<div class="footer_logo">
			<div class="outbound_link">
				<a class="logo_bloomberg" href="https://www.bloomberg.co.jp/" target="_blank"></a>
				<a class="logo_businessi" href="http://www.business-i.jp/corp/" target="_blank"></a>
				<a class="logo_eikaiwa" href="https://learning.sankei.co.jp/" target="_blank"></a>
			</div>
		</div>
		<small>SankeiBiz &copy; 2019 SANKEI DIGITAL INC.</small>
	</div>
</footer>
<script defer src="//www.sankeibiz.jp/common/js/v2/common/exlib.min.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/common/js/v1/all/init.js"></script>
<script defer src="//www.sankeibiz.jp/common/js/v2/all/skb.min.js"></script>
<script type="text/javascript" class="microad_blade_track">
<!--
var microad_blade_jp = microad_blade_jp || { 'params' : new Array(), 'complete_map' : new Object() };
(function() {
var param = {'co_account_id' : '18485', 'group_id' : '', 'country_id' : '1', 'ver' : '2.1.0'};
microad_blade_jp.params.push(param);
var src = (location.protocol == 'https:')
? 'https://d-cache.microad.jp/js/blade_track_jp.js' : 'http://d-cache.microad.jp/js/blade_track_jp.js';
var bs = document.createElement('script');
bs.type = 'text/javascript'; bs.async = true;
bs.charset = 'utf-8'; bs.src = src;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(bs, s);
})();
-->
</script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_async_config={uid:19212,domain:"sankeibiz.jp"};
	_sf_async_config.pingServer = "psankei.chartbeat.net";
	_sf_async_config.sections = "pc"; 
	(function(){
	function loadChartbeat() { window._sf_endpt=(new Date()).getTime();
	var e = document.createElement('script'); e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript'); e.setAttribute('src',
	(("https:" == document.location.protocol) ?
	"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
	"http://static.chartbeat.com/") + "js/chartbeat.js");
	document.body.appendChild(e); }
	var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
}
</script>
<!-- chartbeat end -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-sankeibiz-min.js"></script>
<script type="text/javascript" src="//b.ranking.apis.sankei-digital.co.jp/biz/ranking/js/__rnk_a.20160609.js"></script>
<script src="//www.sankeibiz.jp/js/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/6974/biz.news.gumgum', [1, 1]).display();
</script> 
<div id='div-gpt-ad-RichAd'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-RichAd'); });
</script>
</div>
</div>
</body>
</html>
