<!DOCTYPE html>
<html class="no-js" lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<script src="//www.sankeibiz.jp/smp/common/js/redirect/rd.js" data-redirect="true" data-redirect-pattern="1"></script>
<script type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?keyword=biz.news.interstitial&site=118"></script>
<script src="https://smp.sankei.co.jp/js/chartbeat/start.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width">
<title>【訃報】佐々木隆之氏（元ＪＲ西日本社長、会長） - SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト</title>
<meta name="robots" content="nocache,noarchive">
<meta name="description" content="佐々木隆之氏（ささき・たかゆき＝元ＪＲ西日本社長、会長）２０日、病気のため死去、７３歳。葬儀は近親者で行った。後日、お別れの会を開く予定。２００５年の尼崎脱線事…">
<meta name="author" content="SANKEI DIGITAL INC.">
<meta name="copyright" content="(c)2020 SANKEI DIGITAL INC.">
<meta name="format-detection" content="telephone=no">
<meta name="keywords" content="SankeiBiz,サンケイビズ,産経,新聞,フジサンケイ,ビジネスアイ,経済,ビジネス,ニュース,速報,解説,コラム,連載,特集,ビジネス,自動車,IT,メーカー,サービス,金融,テクノロジー,話題,人事・発令">
<meta name="news_keywords" content="SankeiBiz,サンケイビズ,経済,ビズ,ビジネス,仕事・キャリア,自動車">
<meta property="fb:app_id" content="143981452328195">
<meta property="article:publisher" content="https://www.facebook.com/SankeiBiz/">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="【訃報】佐々木隆之氏（元ＪＲ西日本社長、会長）">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.sankeibiz.jp/business/news/200226/bsi2002260500001-n1.htm">
<meta property="og:site_name" content="SankeiBiz">
<meta property="og:description" content="佐々木隆之氏（ささき・たかゆき＝元ＪＲ西日本社長、会長）２０日、病気のため死去、７３歳。葬儀は近親者で行った。後日、お別れの会を開く予定。２００５年の尼崎脱線事…">
<meta property="og:image" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg">
<link rel="image_src" href="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@SankeiBiz_jp">
<meta name="twitter:title" content="【訃報】佐々木隆之氏（元ＪＲ西日本社長、会長）">
<meta name="twitter:description" content="佐々木隆之氏（ささき・たかゆき＝元ＪＲ西日本社長、会長）２０日、病気のため死去、７３歳。葬儀は近親者で行った。後日、お別れの会を開く予定。２００５年の尼崎脱線事…">
<meta name="twitter:image" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg">
<meta name="twitter:url" content="https://www.sankeibiz.jp/business/news/200226/bsi2002260500001-n1.htm">
<link rel="canonical" href="https://www.sankeibiz.jp/business/news/200226/bsi2002260500001-n1.htm">
<link rel="amphtml" href="https://www.sankeibiz.jp/business/amp/200226/bsi2002260500001-a.htm">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.sankeibiz.jp/smp/business/news/200226/bsi2002260500001-s1.htm">
<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180">
<meta name="dcterms.identifier" content="moqgaseaaeek">
<meta name="dcterms.subject" content="LB01">
<meta name="dcterms.publisher" content="pub10">
<meta name="dcterms.delivery" content="pub04">
<meta name="cXenseParse:skd-publisher" content="pub10">
<meta name="cXenseParse:skd-delivery" content="pub04">
<meta name="cXenseParse:skd-pubdel" content="pub10">
<meta name="cXenseParse:skd-category" content="訃報">
<meta name="cXenseParse:skd-pubyear" content="2020">
<meta name="cXenseParse:skd-pubmonth" content="202002">
<meta name="cXenseParse:skd-pubday" content="20200226">
<meta property="article:published_time" content="2020-02-26T05:00:00+09:00">
<meta property="article:modified_time" content="2020-02-25T22:01:00+09:00">
<link href="//www.sankeibiz.jp/common/css/v2/style.css" rel="stylesheet" type="text/css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="//www.sankeibiz.jp/common/js/v2/common/skd.min.js"></script>
<script src="//www.sankeibiz.jp/common/js/others/cxense.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- begin ad_head_code -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://www.sankeibiz.jp/prebid/prebid.js" async></script>
<script>
	!function (a9, a, p, s, t, A, g) {
		if (a[a9]) return;

		function q(c, r) {
			a[a9]._Q.push([c, r])
		}
		a[a9] = {
			init: function () {
				q("i", arguments)
			},
			fetchBids: function () {
				q("f", arguments)
			},
			setDisplayBids: function () {},
			targetingKeys: function () {
				return []
			},
			_Q: []
		};
		A = p.createElement(s);
		A.async = !0;
		A.src = t;
		g = p.getElementsByTagName(s)[0];
		g.parentNode.insertBefore(A, g)
	}("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
</script>

<!--Adomik randomizer for ad call key value targeting-->
<script type='text/javascript'>
	window.Adomik = window.Adomik || {};
	Adomik.randomAdGroup = function () {
		var rand = Math.random();
		switch (false) {
			case !(rand < 0.09):
				return "ad_ex" + (Math.floor(100 * rand));
			case !(rand < 0.10):
				return "ad_bc";
			default:
				return "ad_opt";
		}
	};
</script>
<!-- Start cci gate -->
<script>
var view_width = 0;
var ad_type = 0;
if (window.frameElement) {
view_width = (window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName('body')[0].clientWidth);
} else {
view_width = (window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)
}
if (view_width > 1440) {
ad_type = 1;
}
</script>
<!-- End cci gate -->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	var slots = [];
	googletag.cmd.push(function () {
		slots["Billboard"] = googletag.defineSlot('/6974/SankeiBiz/Billboard', ['fluid', [1, 1], [728, 90], [970, 250]], 'div-gpt-ad-Billboard').addService(googletag.pubads());
		googletag.defineSlot('/6974/SankeiBiz/PR_Imgtxt_1st', ['fluid', [1, 1]], 'div-gpt-ad-PR_Imgtxt_1st').addService(googletag.pubads());
		slots["Rec_1st"] = googletag.defineSlot('/6974/SankeiBiz/Rec_1st', ['fluid', [1, 1], [300, 250], [336, 280], [300, 600]], 'div-gpt-ad-Rec_1st').addService(googletag.pubads());
		googletag.defineSlot('/6974/SankeiBiz/Rec_Article', ['fluid', [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-Rec_Article').addService(googletag.pubads());
		googletag.defineSlot('/6974/SankeiBiz/Inread', ['fluid', [1, 1], [640, 360]], 'div-gpt-ad-Inread').addService(googletag.pubads());
		googletag.defineSlot('/6974/SankeiBiz/Rec_2nd', ['fluid', [1, 1], [300, 250], [336, 280], [300, 600]], 'div-gpt-ad-Rec_2nd').addService(googletag.pubads());
		googletag.defineSlot('/6974/SankeiBiz/Rec_3rd', ['fluid', [1, 1], [300, 250], [336, 280], [300, 600]], 'div-gpt-ad-Rec_3rd').addService(googletag.pubads());
		googletag.defineSlot('/6974/SankeiBiz/Rec_Center_L', ['fluid', [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-Rec_Center_L').addService(googletag.pubads());
		googletag.defineSlot('/6974/SankeiBiz/Rec_Center_R', ['fluid', [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-Rec_Center_R').addService(googletag.pubads());
		googletag.defineSlot('/6974/SankeiBiz/Bottom', ['fluid', [1, 1], [640, 360], [336, 280], [300, 250]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
		slots["Bottom_Billboard"] = googletag.defineSlot('/6974/SankeiBiz/Bottom_Billboard', ['fluid', [1, 1], [728, 90], [970, 250]], 'div-gpt-ad-Bottom_Billboard').addService(googletag.pubads());
		googletag.defineSlot('/6974/SankeiBiz/RichAd', ['fluid', [1, 1]], 'div-gpt-ad-RichAd').addService(googletag.pubads());
		googletag.pubads()
			.setTargeting("category-A", ["business"])
			.setTargeting("category-B", ["obituary"])
			.setTargeting("category-C", ["article"])
			.setTargeting("article_id", ["moqgaseaaeek"])
			.setTargeting("url", ["//www.sankeibiz.jp/business/news/200226/bsi2002260500001-n1.htm"])
			.setTargeting("Ver", ["2019_08"])
			.setTargeting("ad-type", ad_type.toString())
			.setTargeting('ad_group', Adomik.randomAdGroup())
			.setTargeting('ad_h', (new Date()).getUTCHours().toString());
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		slots["Billboard"].setCollapseEmptyDiv(true, true);
		slots["Bottom_Billboard"].setCollapseEmptyDiv(true, true);
		googletag.enableServices();
	});
</script>

<script>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</script>

<script>
	var bidTimeout = 1500;
	apstag.init({
		pubID: '3623',
		adServer: 'googletag'
	});

	var apstagSlots = [
		{ slotID: 'div-gpt-ad-Billboard', slotName: '/6974/SankeiBiz/Billboard', sizes: [[970, 250],[728, 90]] },
		{ slotID: 'div-gpt-ad-Rec_1st', slotName: '/6974/SankeiBiz/Rec_1st', sizes: [[300, 250], [336, 280], [300, 600]] },
		{ slotID: 'div-gpt-ad-Rec_Article', slotName: '/6974/SankeiBiz/Rec_Article', sizes: [[300, 250], [336, 280]] },
		{ slotID: 'div-gpt-ad-Rec_2nd', slotName: '/6974/SankeiBiz/Rec_2nd', sizes: [[300, 250], [336, 280], [300, 600]] },
		{ slotID: 'div-gpt-ad-Rec_3rd', slotName: '/6974/SankeiBiz/Rec_3rd', sizes: [[300, 250], [336, 280], [300, 600]] },
		{ slotID: 'div-gpt-ad-Rec_Center_L', slotName: '/6974/SankeiBiz/Rec_Center_L', sizes: [[300, 250], [336, 280]] },
		{ slotID: 'div-gpt-ad-Rec_Center_R', slotName: '/6974/SankeiBiz/Rec_Center_R', sizes: [[300, 250], [336, 280]] },
		{ slotID: 'div-gpt-ad-Bottom', slotName: '/6974/SankeiBiz/Bottom', sizes: [[640, 360], [336, 280], [300, 250]] },
		{ slotID: 'div-gpt-ad-Bottom_Billboard', slotName: '/6974/SankeiBiz/Bottom_Billboard', sizes: [[728, 90], [970, 250]] },
		{ slotID: 'div-gpt-ad-RichAd', slotName: '/6974/SankeiBiz/RichAd', sizes: [[1, 1]] }
	];

	function fetchHeaderBids(apstagSlots, adUnits, bidTimeout) {
		var bidders = ['a9', 'prebid'];
		var requestManager = {
			adserverRequestSent: false,
			apstagSlots: apstagSlots,
			adUnits: adUnits,
			timeout: bidTimeout
		};

		bidders.forEach(function (bidder) {
			requestManager[bidder] = false;
		})

		function allBiddersBack() {
			var allBiddersBack = bidders
				.map(function (bidder) {
					return requestManager[bidder];
				})
				.filter(Boolean)
				.length === bidders.length;
			return allBiddersBack;
		}

		function headerBidderBack(bidder) {
			if (requestManager.adserverRequestSent === true) {
				return;
			}
			if (bidder === 'a9') {
				requestManager.a9 = true;
			} else if (bidder === 'prebid') {
				requestManager.prebid = true;
			}

			if (allBiddersBack()) {
				sendAdserverRequest();
			}
		}

		function sendAdserverRequest() {
			if (requestManager.adserverRequestSent === true) {
				return;
			}
			requestManager.adserverRequestSent = true;
			googletag.cmd.push(function () {
				apstag.setDisplayBids();
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		}

		function requestBids() {
			pbjs.que.push(function () {
				pbjs.addAdUnits(requestManager.adUnits);
				pbjs.setConfig({
					userSync: {
						filterSettings: {
							iframe: {
								bidders: '*',
								filter: 'include'
							}
						}
					},
					priceGranularity: {
						'buckets': [{
							'min': 0,
							'max': 2000,
							'increment': 0.1
						}]
					},
					currency: {
						adServerCurrency: "JPY",
						conversionRateFile: "https://currency.prebid.org/latest.json",
						bidderCurrencyDefault: {
							yieldone: "JPY",
							criteo: "JPY",
							adg : "JPY",
							microad : "JPY",
							logicad: "JPY",
							ix: "JPY",
							rubicon: "USD",
							onedisplay: "USD",
							pubmatic: "USD"
						},
						defaultRates: {
							USD: {
								JPY: 107
							}
						}
					}
				});
				pbjs.requestBids({
					bidsBackHandler: function (bidResponses) {
						headerBidderBack('prebid');
					}
				});
			});

			apstag.fetchBids({
				slots: requestManager.apstagSlots
			}, function (bids) {
				headerBidderBack('a9');
			});
		}
		requestBids();
		window.setTimeout(function () {
			sendAdserverRequest();
		}, bidTimeout);
	};

	fetchHeaderBids(apstagSlots, adUnits, bidTimeout);
</script>
<!-- end ad_head_code -->
<!-- Google Tag Manager-->
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K9HF2FL');
</script>
<!-- End Google Tag Manager-->
</head>
<body>
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<h1 class="speech">【訃報】佐々木隆之氏（元ＪＲ西日本社長、会長） - SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト</h1>
<div id="wrapper">
<header class="header" id="header_main" role="banner">
	<div id="market"></div>
	<div class="header_upper">
		<div class="header_inner">
			<div class="menu_toggle" id="menu_toggle">
				<a href="/menu/navigation.html">
					<span></span><span></span><span></span>
				</a>
				<p>MENU</p>
			</div>
			<a class="logo" href="/">
				<svg id="side_logo" viewbox="0 0 100 100">
					<g>
						<title>日経平均の本日の変動</title>
						<rect class="cls-1" width="100" height="100" fill="#FFF"></rect>
						<path class="cls-2" d="M15,15 L85,15 85,50 15,50 Z" fill="#81292d"></path>
					</g>
				</svg>
				<div id="logo_text"></div>
			</a>
			<div class="search">
				<form action="/search/">
					<input type="submit" value="検索">
					<input type="search" name="q" id="popin_query" title="Search for" placeholder="Search" value="">
				</form>
			</div>
		</div>
		<div class="header_menu" id="header_menu"></div>
	</div>
	<div class="header_lower">
		<div class="header_inner">
			<div class="global_nav" id="global_nav"></div>
			<script>$SKD.loaderHTML("/module/edit/header/global-navigation.html","#global_nav");</script>
<div id="breaking"></div>
<script>
	$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/alert.html","#breaking");
</script>
		</div>
	</div>
	<script src="//www.sankeibiz.jp/common/js/v2/widget/market.js"></script>
</header>
<main role="main">
<aside class="module_billboard">
	<h2 class="speech">広告</h2>
	<div id="div-gpt-ad-Billboard">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Billboard'); });
		</script>
	</div>
</aside>
<div id="contents_primary">
	<ul class="breadcrumbs">
		<li><a href="//www.sankeibiz.jp/">トップ</a></li>
		<li><a href="../../../business/business.htm"><span id="__r_genre_m_name__">ビジネス</span></a></li>
		<li><a href="../../../business/lists/obituary-n.htm" class="pis_category">訃報</a></li>
	</ul>
	<article class="post">
		<div class="post_header">
			<span class="tag tag_large tag_column">訃報</span>
			<h2 class="post_title pis_title">
				<span id="__r_article_title__">佐々木隆之氏（元ＪＲ西日本社長、会長）</span>			</h2>
			<div class="media">
				<div class="media_body">
					<time class="post_time" datetime="2020-02-26T05:00">
						<!-- date --><span id="__r_publish_date__">2020.2.26 05:00</span><!-- date end -->
					</time>
				</div>
<ul class="sns_group">
	<li class="skduiSocialButton" data-url="https://www.sankeibiz.jp/business/news/200226/bsi2002260500001-n1.htm" data-text="【訃報】佐々木隆之氏（元ＪＲ西日本社長、会長）" data-social-type="pack[fb,tw,hb,ln,ei,pk]" data-social-option="[tw:{via:SankeiBiz_jp}]"></li>
	<li><a class="print" href="../../../business/print/200226/bsi2002260500001-c.htm" target="_blank">print</a></li>
	<li><a class="mail" href="mailto:?subject=佐々木隆之氏（元ＪＲ西日本社長、会長）&amp;body=佐々木隆之氏（元ＪＲ西日本社長、会長）%0d%0ahttps://www.sankeibiz.jp/business/news/200226/bsi2002260500001-n1.htm%0d%0a佐々木隆之氏（ささき・たかゆき＝元ＪＲ西日本社長、会長）２０日、病気のため死去、７３歳。葬儀は近親者で行った。後日、お別れの会を開く予定。２００５年の尼崎脱線事…" title="メールで送る">mail</a></li>
</ul>
			</div>
		</div>
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__-->
		<div class="post_body">
			<p>　佐々木隆之氏（ささき・たかゆき＝元ＪＲ西日本社長、会長）２０日、病気のため死去、７３歳。葬儀は近親者で行った。後日、お別れの会を開く予定。</p>
<aside class="module_ad">
	<h3 class="speech">PR</h3>
	<div id='div-gpt-ad-Rec_Article'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Article'); });
		</script>
	</div>
</aside>
			<p>　２００５年の尼崎脱線事故で在宅起訴された責任を取り社長を退いた山崎正夫氏の後任として０９年８月、副会長から社長に就いた。事故を受けた安全性向上や遺族対応に当たり、１２年５月から会長を務めた。</p>
		</div>
<!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->
		<div class="post_footer">
<ul class="sns_group">
	<li class="skduiSocialButton" data-url="https://www.sankeibiz.jp/business/news/200226/bsi2002260500001-n1.htm" data-text="【訃報】佐々木隆之氏（元ＪＲ西日本社長、会長）" data-social-type="pack[fb,tw,hb,ln,ei,pk]" data-social-option="[tw:{via:SankeiBiz_jp}]"></li>
	<li><a class="print" href="../../../business/print/200226/bsi2002260500001-c.htm" target="_blank">print</a></li>
	<li><a class="mail" href="mailto:?subject=佐々木隆之氏（元ＪＲ西日本社長、会長）&amp;body=佐々木隆之氏（元ＪＲ西日本社長、会長）%0d%0ahttps://www.sankeibiz.jp/business/news/200226/bsi2002260500001-n1.htm%0d%0a佐々木隆之氏（ささき・たかゆき＝元ＪＲ西日本社長、会長）２０日、病気のため死去、７３歳。葬儀は近親者で行った。後日、お別れの会を開く予定。２００５年の尼崎脱線事…" title="メールで送る">mail</a></li>
</ul>
<aside class="module_ad">
	<h3 class="speech">PR</h3>
	<div id="adPR00">
<!-- begin ad biz.other.text.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.other.text.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.other.text.01 tag -->
<!-- begin ad biz.other.text.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.other.text.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.other.text.02 tag -->
	</div>
</aside>
<div id='div-gpt-ad-Inread'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
</script>
</div>
<!-- Start 動画広告の表示位置の調整用 -->
<div id='Sankei_VideoAd_Position'></div>
<!-- End 動画広告の表示位置の調整用 -->
		</div>
	</article>
<section class="module module_recommend">
	<header class="module_header">
		<h2 class="module_header_title">Recommend</h2>
	</header>
	<div class="module_content">
		<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
	</div>
</section>
<aside class="module_ad">
	<h2 class="speech">PR</h2>
	<div class="module_ad_list">
		<div id='div-gpt-ad-Rec_Center_L'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_L'); });
			</script>
		</div>
		<div id='div-gpt-ad-Rec_Center_R'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_R'); });
			</script>
		</div>
	</div>
</aside>
<section class="module module_latestnews" id="parts_latest_news"></section>
<script>
$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/latest_news.html","#parts_latest_news");
</script>
<section class="module module_lineup" id="parts_line_up"></section>
<script>
$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/line_up.html","#parts_line_up");
</script>
	<aside class="module_ad">
		<h2 class="speech">PR</h2>
<div id='div-gpt-ad-Bottom'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
</script>
</div>
	</aside>
	<section class="module module_recommend">
		<div class="module_content">
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
		</div>
	</section>
</div>
<div id="contents_secondary">
	<div class="fixedWrapper">
<aside class="module_ad">
	<h2 class="speech">PR</h2>
	<div id='div-gpt-ad-Rec_1st'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_1st'); });
		</script>
	</div>
	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<div id="1375742" style="width:300px;height:600px;"></div>
		<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
			"zoneid": 1375742,
			"containerid": "1375742"});
	</script>
</aside>
<section class="module module_pickupnews" id="parts_pickUpNews"></section>
<script>
$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/pickup_news.html","#parts_pickUpNews");
</script>
<section class="module module_ranking">
	<header class="module_header">
		<h2 class="module_header_title">Ranking</h2>
	</header>
	<div class="module_content">
		<div id="rankingWidget">
			<div class="rankingTab">
				<a class="access selected" href="#access" data-rank-term="hourly">1時間</a>
				<a class="access" href="#access" data-rank-term="daily">24時間</a>
				<a class="access" href="#access" data-rank-term="weekly">1週間</a>
				<a class="social" href="#social">ソーシャル</a>
			</div>
			<div class="rankingBody">
				<section class="access accessRankingWidget" data-rank-term="hourly">
					<h3 class="speech">アクセスランキング</h3>
					<div class="js-holder"></div>
				</section>
				<section class="social socialRankingWidget">
					<h3 class="speech">ソーシャルランキング</h3>
					<div class="js-holder"></div>
				</section>
			</div>
		</div>
	</div>
	<footer class="module_footer toRankingPage">
		<a class="btn" href="//www.sankeibiz.jp/ranking/ranking.html">ランキング一覧</a>
	</footer>
</section>
<section class="module module_bizplus">
	<header class="module_header">
		<h2 class="module_header_title">Biz Plus</h2>
	</header>
	<div class="module_content">
		<!-- begin ad biz.all.special.280x120 tag -->
		<script language="JavaScript" type="text/javascript">
		noCacheParam=Math.random()*10000000000;
		document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.280x120&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
		</script>
		<!-- end ad biz.all.special.280x120 tag -->
		<!-- begin ad biz.all.special.txt.01 tag -->
		<script language="JavaScript" type="text/javascript">
		noCacheParam=Math.random()*10000000000;
		document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
		</script>
		<!-- end ad biz.all.special.txt.01 tag -->
		<!-- begin ad biz.all.special.txt.02 tag -->
		<script language="JavaScript" type="text/javascript">
		noCacheParam=Math.random()*10000000000;
		document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
		</script>
		<!-- end ad biz.all.special.txt.02 tag -->
		<!-- begin ad biz.all.special.txt.03 tag -->
		<script language="JavaScript" type="text/javascript">
		noCacheParam=Math.random()*10000000000;
		document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
		</script>
		<!-- end ad biz.all.special.txt.03 tag -->
		<!-- begin ad biz.all.special.txt.04 tag -->
		<script language="JavaScript" type="text/javascript">
		noCacheParam=Math.random()*10000000000;
		document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
		</script>
		<!-- end ad biz.all.special.txt.04 tag -->
		<!-- begin ad biz.all.special.txt.05 tag -->
		<script language="JavaScript" type="text/javascript">
		noCacheParam=Math.random()*10000000000;
		document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
		</script>
		<!-- end ad biz.all.special.txt.05 tag -->
		<!-- begin ad biz.all.special.txt.06 tag -->
		<script language="JavaScript" type="text/javascript">
		noCacheParam=Math.random()*10000000000;
		document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.06&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
		</script>
		<!-- end ad biz.all.special.txt.06 tag -->
		<!-- begin ad biz.all.special.txt.07 tag -->
		<script language="JavaScript" type="text/javascript">
		noCacheParam=Math.random()*10000000000;
		document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.07&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
		</script>
		<!-- end ad biz.all.special.txt.07 tag -->
		<!-- begin ad biz.all.special.txt.08 tag -->
		<script language="JavaScript" type="text/javascript">
		noCacheParam=Math.random()*10000000000;
		document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.08&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
		</script>
		<!-- end ad biz.all.special.txt.08 tag -->
	</div>
</section>
<aside class="module_ad">
	<h2 class="speech">PR</h2>
	<div id='div-gpt-ad-Rec_2nd'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_2nd'); });
		</script>
	</div>
</aside>
<section class="module module_column" id="parts_column"></section>
<script>
$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/column.html","#parts_column");
</script>
<section class="module module_closeup" id="parts_close_up"></section>
<script>
$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/close_up.html","#parts_close_up");
</script>
<aside class="module_ad">
	<h2 class="speech">PR</h2>
	<div id='div-gpt-ad-Rec_3rd'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_3rd'); });
		</script>
	</div>
</aside>
	</div>
</div>
</main>
<aside class="module_billboard">
	<h2 class="speech">広告</h2>
	<div id='div-gpt-ad-Bottom_Billboard'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Billboard'); });
	</script>
</div>
</aside>
<footer class="footer">
	<div class="footer_inner">
		<div class="footer_nav">
			<div class="inbound_link">
				<a href="/about/">SankeiBizについて</a>
				<a href="https://www.sankei-digital.co.jp/others/kiyaku.html" target="_blank">利用規約</a>
				<a href="https://www.sankei-digital.co.jp/others/privacy.html" target="_blank">プライバシーポリシー</a>
				<a href="https://www.sankei-digital.co.jp/others/iproperty.html" target="_blank">知的財産ポリシー</a>
				<a href="https://www.sankei-digital.co.jp/advertising/index.html" target="_blank">広告掲載</a>
				<a href="https://www.sankei-digital.co.jp/" target="_blank">運営会社</a>
				<a href="https://www.sankeibiz.jp/contact/sankeibiz_contacts" target="_blank">お問い合わせ</a>
				<a href="https://www.sankeibiz.jp/push/">プッシュ通知について</a>
			</div>
		</div>
		<div class="footer_items">
			<dl>
				<dt>Find more articles</dt>
				<dd>
					<div class="search">
						<form action="/search/">
							<input type="submit" value="検索">
							<input type="search" name="q" title="Search for" placeholder="Search" value="">
						</form>
					</div>
				</dd>
			</dl>
			<dl>
				<dt>Follow us on SNS</dt>
				<dd>
					<div class="sns_list">
						<a class="facebook" href="https://www.facebook.com/SankeiBiz" target="_blank"></a>
						<a class="twitter" href="https://twitter.com/SankeiBiz_jp" target="_blank"></a>
					</div>
				</dd>
			</dl>
		</div>
		<div class="footer_logo">
			<div class="outbound_link">
				<a class="logo_bloomberg" href="https://www.bloomberg.co.jp/" target="_blank"></a>
				<a class="logo_businessi" href="http://www.business-i.jp/corp/" target="_blank"></a>
				<a class="logo_eikaiwa" href="https://learning.sankei.co.jp/" target="_blank"></a>
			</div>
		</div>
		<small>SankeiBiz &copy; 2020 SANKEI DIGITAL INC.</small>
	</div>
</footer>
</div>
<script defer src="//www.sankeibiz.jp/common/js/v2/common/exlib.min.js"></script>
<script id="analysis" defer src="https://smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<script defer src="//www.sankeibiz.jp/common/js/v2/all/skb.min.js"></script>
<script defer src="https://smp.sankei.co.jp/js/chartbeat/end.js"></script>
<script src="//www.sankeibiz.jp/js/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://www.sankeibiz.jp/",
				"name": "トップ"
			}
		}, {
			"@type": "ListItem",
			"position": 2,
			"item": {
				"@id": "https://www.sankeibiz.jp/business/business.htm",
				"name": "ビジネス"
			}
		}, {
			"@type": "ListItem",
			"position": 3,
			"item": {
				"@id": "https://www.sankeibiz.jp/business/lists/obituary-n.htm",
				"name": "訃報"
			}
		}, {
			"@type": "ListItem",
			"position": 4,
			"item": {
				"@id": "https://www.sankeibiz.jp/business/news/200226/bsi2002260500001-n1.htm",
				"name": "記事詳細"
			}
		}]
	}
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.sankeibiz.jp/business/news/200226/bsi2002260500001-n1.htm",
		"url": "https://www.sankeibiz.jp/business/news/200226/bsi2002260500001-n1.htm",
		"datePublished": "2020-02-26T05:00:02.000+09:00",
		"dateModified": "2020-02-26T05:00:02.000+09:00",
		"articleSection": "ビジネス",
		"headline": "【訃報】佐々木隆之氏（元ＪＲ西日本社長、会長）",
		"image": [
			{
				"@type": "ImageObject",
				"url": "https://www.sankeibiz.jp/images/sns/sankeibiz.jpg",
				"height": "1200",
				"width": "630"
			}
		],
		"description": "佐々木隆之氏（ささき・たかゆき＝元ＪＲ西日本社長、会長）２０日、病気のため死去、７３歳。葬儀は近親者で行った。後日、お別れの会を開く予定。２００５年の尼崎脱線事…",
		"author": {
			"@type": "Organization",
			"name": "SankeiBiz"
		},
		"publisher": {
			"@type": "Organization",
			"name": "SankeiBiz",
			"url": "https://www.sankeibiz.jp/",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.sankeibiz.jp/common/images/v2/logo_sankeibiz.png",
				"width": 179,
				"height": 32
			}
		}
	}
</script>
<script type="text/javascript" src="//b.ranking.apis.sankei-digital.co.jp/biz/ranking/js/__rnk_a.20160609.js"></script>
<div id='div-gpt-ad-RichAd'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-RichAd'); });
</script>
</div>
<div class="OUTBRAIN" data-src="https://www.sankeibiz.jp/business/news/200226/bsi2002260500001-n1.htm" data-widget-id="AR_14"></div>
</body>
</html>
