<!DOCTYPE html>
<html class="no-js" lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<script src="//www.sankeibiz.jp/smp/common/js/redirect/rd.js" data-redirect="true" data-redirect-pattern="1"></script>
<script src="https://smp.sankei.co.jp/js/chartbeat/start.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width">
<title>【訃報】塩川義人氏（元カルピス食品工業〈現アサヒ飲料〉社長） - SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト</title>
<meta name="robots" content="nocache,noarchive">
<meta name="description" content="塩川義人氏（しおかわ・よしと＝元カルピス食品工業〈現アサヒ飲料〉社長）７日、老衰のため死去、９０歳。告別式は近親者で行った。喪主は妻、道子（みちこ）さん。">
<meta name="author" content="SANKEI DIGITAL INC.">
<meta name="copyright" content="(c)2021 SANKEI DIGITAL INC.">
<meta name="format-detection" content="telephone=no">
<meta name="keywords" content="SankeiBiz,サンケイビズ,産経,新聞,フジサンケイ,ビジネスアイ,経済,ビジネス,ニュース,速報,解説,コラム,連載,特集,ビジネス,自動車,IT,メーカー,サービス,金融,テクノロジー,話題,人事・発令">
<meta name="news_keywords" content="SankeiBiz,サンケイビズ,経済,ビズ,ビジネス,仕事・キャリア,自動車">
<meta property="fb:app_id" content="143981452328195">
<meta property="article:publisher" content="https://www.facebook.com/SankeiBiz/">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="【訃報】塩川義人氏（元カルピス食品工業〈現アサヒ飲料〉社長）">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.sankeibiz.jp/business/news/210316/bsi2103162010006-n1.htm">
<meta property="og:site_name" content="SankeiBiz">
<meta property="og:description" content="塩川義人氏（しおかわ・よしと＝元カルピス食品工業〈現アサヒ飲料〉社長）７日、老衰のため死去、９０歳。告別式は近親者で行った。喪主は妻、道子（みちこ）さん。">
<meta property="og:image" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg">
<link rel="image_src" href="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@SankeiBiz_jp">
<meta name="twitter:title" content="【訃報】塩川義人氏（元カルピス食品工業〈現アサヒ飲料〉社長）">
<meta name="twitter:description" content="塩川義人氏（しおかわ・よしと＝元カルピス食品工業〈現アサヒ飲料〉社長）７日、老衰のため死去、９０歳。告別式は近親者で行った。喪主は妻、道子（みちこ）さん。">
<meta name="twitter:image" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg">
<meta name="twitter:url" content="https://www.sankeibiz.jp/business/news/210316/bsi2103162010006-n1.htm">
<link rel="canonical" href="https://www.sankeibiz.jp/business/news/210316/bsi2103162010006-n1.htm">
<link rel="amphtml" href="https://www.sankeibiz.jp/business/amp/210316/bsi2103162010006-a.htm">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.sankeibiz.jp/smp/business/news/210316/bsi2103162010006-s1.htm">
<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180">
<meta name="dcterms.identifier" content="eiggmsecagcm">
<meta name="dcterms.subject" content="LB01">
<meta name="dcterms.publisher" content="pub10">
<meta name="dcterms.delivery" content="pub04">
<meta name="cXenseParse:articleid" content="eiggmsecagcm">
<meta name="cXenseParse:skd-publisher" content="pub10">
<meta name="cXenseParse:skd-delivery" content="pub04">
<meta name="cXenseParse:skd-pubdel" content="pub10">
<meta name="cXenseParse:skd-category" content="訃報">
<meta name="cXenseParse:skd-pubyear" content="2021">
<meta name="cXenseParse:skd-pubmonth" content="202103">
<meta name="cXenseParse:skd-pubday" content="20210317">
<meta property="article:published_time" content="2021-03-17T06:00:00+09:00">
<meta property="article:modified_time" content="2021-03-16T20:22:00+09:00">
<meta name="cXenseParse:skd-articletype" content="free">
<meta name="cXenseParse:pageclass" content="article">
<link href="//www.sankeibiz.jp/common/css/v2/style.css" rel="stylesheet" type="text/css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="//www.sankeibiz.jp/common/js/v2/common/skd.min.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- Cxense連携 -->
<script type="text/javascript" src="//csm.cxpublic.com/Sankei.js"></script>
<!-- AdBlocker Script -->
<script>
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function(adblocker) {
		var d = newDate();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	}
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>
tp = window.tp || [];
tp.push(["setTags",["ビジネス","訃報","free"]]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=59LOq0zbpj");
</script>
<!-- begin ad_head_code -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://ads.rubiconproject.com/prebid/12148_sankeibiz_pc.js"></script>
<script>
	!function (a9, a, p, s, t, A, g) {
		if (a[a9]) return;

		function q(c, r) {
			a[a9]._Q.push([c, r])
		}
		a[a9] = {
			init: function () {
				q("i", arguments)
			},
			fetchBids: function () {
				q("f", arguments)
			},
			setDisplayBids: function () {},
			targetingKeys: function () {
				return []
			},
			_Q: []
		};
		A = p.createElement(s);
		A.async = !0;
		A.src = t;
		g = p.getElementsByTagName(s)[0];
		g.parentNode.insertBefore(A, g)
	}("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<!-- Start cci gate -->
<script>
var view_width = 0;
var ad_type = 0;
if (window.frameElement) {
view_width = (window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName('body')[0].clientWidth);
} else {
view_width = (window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)
}
if (view_width > 1440) {
ad_type = 1;
}
</script>
<!-- End cci gate -->
<script>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</script>
<script>
	function apstagSlotsFrom(headerBiddingSlots) {
		return headerBiddingSlots.map(function (slot) {
			var slotName = slot.getSlotId().getName();
			var slotDomId = slot.getSlotId().getDomId();
			var slotSizes = slot.getSizes()
				.map(function (x) {
					return typeof x === 'string' ? [] : [x.getWidth(), x.getHeight()];
				})
				.map(function (x) {
					return x.length === 2 && (x[0] === 1 && x[1] === 1) ? [] : x;
				})
				.filter(function (x) {
					return x.length !== 0;
				});
			return {
				slotID: slotDomId,
				sizes: slotSizes,
				slotName: slotName
			};
		});
	}

	apstag.init({
		pubID: '3623',
		adServer: 'googletag'
	});

	function fetchHeaderBids(headerBiddingSlots, failSafeTimeout) {
		var TAGGER_TIMEOUT = 1000;
		var bypass1plusx = true;
		var s_array = [];
		var t_array = [];
		var tmp_flg = false;

		var bidders = ['a9', 'prebid', 'OPEp'];

		var requestManager = {
			adserverRequestSent: false
		};
		bidders.forEach(function (bidder) {
			requestManager[bidder] = false
		});
		function allBiddersBack() {
			var allBiddersBack = bidders.map(function (bidder) {
				return requestManager[bidder]
			}).filter(function (bool) {
				return bool
			}).length === bidders.length;
			return allBiddersBack
		}
		function headerBidderBack(bidder) {
			if (requestManager.adserverRequestSent === true) {
				return
			}
			if (bidder === 'a9') {
				googletag.cmd.push(function () {
					apstag.setDisplayBids()
				})
			} else if (bidder === 'prebid') {
			} else if (bidder === 'OPEp') {
			}

			requestManager[bidder] = true;

			if (requestManager['OPEp'] && !requestManager['prebid']) {
				if (tmp_flg) return;
				tmp_flg = true;

				// Demand Manager (Prebid.js)
				googletag.cmd.push(function() {
					pbjs.que.push(function() {
						pbjs.rp.requestBids({
							callback: function (bidResponses) {headerBidderBack('prebid');},
							data: {opeaud: s_array, opectx: t_array},
							gptSlotObjects: headerBiddingSlots
						});
					});
				});
			}

			if (allBiddersBack()) {
				sendAdserverRequest()
			}
		}
		function sendAdserverRequest() {
			if (requestManager.adserverRequestSent === true) {
				return
			}
			requestManager.adserverRequestSent = true;
			googletag.cmd.push(function () {
				googletag.pubads().refresh(headerBiddingSlots)
			})
		}
		function requestBids() {
			// TAM
			apstag.fetchBids({
				slots: apstagSlotsFrom(headerBiddingSlots)
			}, function(bids) {
				headerBidderBack('a9');
			});

			if (bypass1plusx) {
				headerBidderBack("OPEp");
			} else {
				(function(req){
					window.setTimeout(function() {
						headerBidderBack("OPEp");
					}, TAGGER_TIMEOUT);
					try{
						fetch(req["OPEp"] + '?url=' + encodeURIComponent(window.location.href), {
							referrerPolicy: 'no-referrer-when-downgrade',
							mode: 'cors',
							credentials: 'include'
						}).then(function(response){
							if(response.status === 200) {
								return response.json();
							} else {
								throw new Error('server error.');
							}
						}).then(function(res){
							s_array = res['s'];
							t_array = res['t'];
							headerBidderBack("OPEp")
						}).catch(function(error){
							headerBidderBack("OPEp")
						});
					}catch(error){
						headerBidderBack("OPEp")
					}
				})({OPEp: 'https://profiles.tagger.opecloud.com/api/v1/mediaconsortium/profile'});
			}
		}
		requestBids();
		window.setTimeout(function () {
			sendAdserverRequest()
		}, failSafeTimeout)
	};
</script>
<!-- end ad_head_code -->
<!-- Google Tag Manager-->
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K9HF2FL');
</script>
<!-- End Google Tag Manager-->
</head>
<body>
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<h1 class="speech">【訃報】塩川義人氏（元カルピス食品工業〈現アサヒ飲料〉社長） - SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト</h1>
<div id="wrapper">
<header class="header" id="header_main" role="banner">
	<div id="market"></div>
	<div class="header_upper">
		<div class="header_inner">
			<div class="menu_toggle" id="menu_toggle">
				<a href="/menu/navigation.html">
					<span></span><span></span><span></span>
				</a>
				<p>MENU</p>
			</div>
			<a class="logo" href="/">
				<svg id="side_logo" viewbox="0 0 100 100">
					<g>
						<title>日経平均の本日の変動</title>
						<rect class="cls-1" width="100" height="100" fill="#FFF"></rect>
						<path class="cls-2" d="M15,15 L85,15 85,50 15,50 Z" fill="#81292d"></path>
					</g>
				</svg>
				<div id="logo_text"></div>
			</a>
			<div class="search">
				<form action="/search/">
					<input type="submit" value="検索">
					<input type="search" name="q" id="popin_query" title="Search for" placeholder="Search" value="">
				</form>
			</div>
		</div>
		<div class="header_menu" id="header_menu"></div>
	</div>
	<div class="header_lower">
		<div class="header_inner">
			<div class="global_nav" id="global_nav"></div>
			<script>$SKD.loaderHTML("/module/edit/header/global-navigation.html","#global_nav");</script>
<div id="breaking"></div>
<script>
	$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/alert.html","#breaking");
</script>
		</div>
	</div>
	<script src="//www.sankeibiz.jp/common/js/v2/widget/market.js"></script>
</header>
<main role="main">
<aside class="module_billboard">
	<h2 class="speech">広告</h2>
	<div id="div-gpt-ad-Billboard">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Billboard'); });
		</script>
	</div>
</aside>
<div id="contents_primary">
	<ul class="breadcrumbs">
		<li><a href="//www.sankeibiz.jp/">トップ</a></li>
		<li><a href="../../../business/business.htm"><span id="__r_genre_m_name__">ビジネス</span></a></li>
		<li><a href="../../../business/lists/obituary-n.htm" class="pis_category">訃報</a></li>
	</ul>
	<article class="post">
		<div class="post_header">
			<span class="tag tag_large tag_column">訃報</span>
			<h2 class="post_title pis_title">
				<span id="__r_article_title__">塩川義人氏（元カルピス食品工業〈現アサヒ飲料〉社長）</span>			</h2>
			<div class="media">
				<div class="media_body">
					<time class="post_time" datetime="2021-03-17T06:00">
						<!-- date --><span id="__r_publish_date__">2021.3.17 06:00</span><!-- date end -->
					</time>
				</div>
<ul class="sns_group">
	<li class="skduiSocialButton" data-url="https://www.sankeibiz.jp/business/news/210316/bsi2103162010006-n1.htm" data-text="【訃報】塩川義人氏（元カルピス食品工業〈現アサヒ飲料〉社長）" data-social-type="pack[fb,tw,hb,ln,ei,pk]" data-social-option="[tw:{via:SankeiBiz_jp}]"></li>
	<li><a class="print" href="../../../business/print/210316/bsi2103162010006-c.htm" target="_blank">print</a></li>
	<li><a class="mail" href="mailto:?subject=塩川義人氏（元カルピス食品工業〈現アサヒ飲料〉社長）&amp;body=塩川義人氏（元カルピス食品工業〈現アサヒ飲料〉社長）%0d%0ahttps://www.sankeibiz.jp/business/news/210316/bsi2103162010006-n1.htm%0d%0a塩川義人氏（しおかわ・よしと＝元カルピス食品工業〈現アサヒ飲料〉社長）７日、老衰のため死去、９０歳。告別式は近親者で行った。喪主は妻、道子（みちこ）さん。" title="メールで送る">mail</a></li>
</ul>
			</div>
		</div>
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__-->
		<div class="post_body">
			<p>　塩川義人氏（しおかわ・よしと＝元カルピス食品工業〈現アサヒ飲料〉社長）７日、老衰のため死去、９０歳。告別式は近親者で行った。喪主は妻、道子（みちこ）さん。</p>
<aside class="module_ad">
	<h3 class="speech">PR</h3>
	<div id='div-gpt-ad-Rec_Article'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Article'); });
		</script>
	</div>
</aside>
<aside class="module_ad">
	<h3 class="speech">PR</h3>
	<div id='div-gpt-ad-Inread'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
		</script>
	</div>
	<!-- Start 動画広告の表示位置の調整用 -->
	<div id='Sankei_VideoAd_Position'></div>
	<!-- End 動画広告の表示位置の調整用 -->
</aside>
		</div>
<!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->
		<div class="post_footer">
<ul class="sns_group">
	<li class="skduiSocialButton" data-url="https://www.sankeibiz.jp/business/news/210316/bsi2103162010006-n1.htm" data-text="【訃報】塩川義人氏（元カルピス食品工業〈現アサヒ飲料〉社長）" data-social-type="pack[fb,tw,hb,ln,ei,pk]" data-social-option="[tw:{via:SankeiBiz_jp}]"></li>
	<li><a class="print" href="../../../business/print/210316/bsi2103162010006-c.htm" target="_blank">print</a></li>
	<li><a class="mail" href="mailto:?subject=塩川義人氏（元カルピス食品工業〈現アサヒ飲料〉社長）&amp;body=塩川義人氏（元カルピス食品工業〈現アサヒ飲料〉社長）%0d%0ahttps://www.sankeibiz.jp/business/news/210316/bsi2103162010006-n1.htm%0d%0a塩川義人氏（しおかわ・よしと＝元カルピス食品工業〈現アサヒ飲料〉社長）７日、老衰のため死去、９０歳。告別式は近親者で行った。喪主は妻、道子（みちこ）さん。" title="メールで送る">mail</a></li>
</ul>
		</div>
	</article>
<section class="module module_recommend">
	<header class="module_header">
		<h2 class="module_header_title">Recommend</h2>
	</header>
	<div class="module_content">
		<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
	</div>
</section>
<aside class="module_ad">
	<h2 class="speech">PR</h2>
	<div class="module_ad_list">
		<div id='div-gpt-ad-Rec_Center_L'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_L'); });
			</script>
		</div>
		<div id='div-gpt-ad-Rec_Center_R'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_R'); });
			</script>
		</div>
	</div>
</aside>
<section class="module module_latestnews" id="parts_latest_news"></section>
<script>
$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/latest_news.html","#parts_latest_news");
</script>
<section class="module module_lineup" id="parts_line_up"></section>
<script>
$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/line_up.html","#parts_line_up");
</script>
	<aside class="module_ad">
		<h2 class="speech">PR</h2>
<div id='div-gpt-ad-Bottom'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
</script>
</div>
	</aside>
	<section class="module module_recommend">
		<div class="module_content">
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div>
		</div>
	</section>
</div>
<div id="contents_secondary">
	<div class="fixedWrapper">
<aside class="module_ad">
	<h2 class="speech">PR</h2>
	<div id='div-gpt-ad-Rec_1st'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_1st'); });
		</script>
	</div>
</aside>
<section class="module module_pickupnews" id="parts_pickUpNews"></section>
<script>
$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/pickup_news.html","#parts_pickUpNews");
</script>
<section class="module module_ranking">
	<header class="module_header">
		<h2 class="module_header_title">Ranking</h2>
	</header>
	<div class="module_content">
		<div id="rankingWidget">
			<div class="rankingTab">
				<a class="access selected" href="#access" data-rank-term="hourly">1時間</a>
				<a class="access" href="#access" data-rank-term="daily">24時間</a>
				<a class="access" href="#access" data-rank-term="weekly">1週間</a>
				<a class="social" href="#social">ソーシャル</a>
			</div>
			<div class="rankingBody">
				<section class="access accessRankingWidget" data-rank-term="hourly">
					<h3 class="speech">アクセスランキング</h3>
					<div class="js-holder"></div>
				</section>
				<section class="social socialRankingWidget">
					<h3 class="speech">ソーシャルランキング</h3>
					<div class="js-holder"></div>
				</section>
			</div>
		</div>
	</div>
	<footer class="module_footer toRankingPage">
		<a class="btn" href="//www.sankeibiz.jp/ranking/ranking.html">ランキング一覧</a>
	</footer>
</section>
<section class="module module_bizplus">
	<header class="module_header">
		<h2 class="module_header_title">Biz Plus</h2>
	</header>
	<div class="module_content">
		<!-- begin SC_Imgtxt_1st -->
		<div id='div-gpt-ad-SC_Imgtxt_1st'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-SC_Imgtxt_1st'); });
			</script>
		</div>
		<!-- end SC_Imgtxt_1st -->
		<!-- begin SC_Imgtxt_2nd -->
			<div id='div-gpt-ad-SC_Imgtxt_2nd'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-SC_Imgtxt_2nd'); });
			</script>
		</div>
		<!-- end SC_Imgtxt_2nd -->
		<!-- begin SC_Imgtxt_3rd -->
		<div id='div-gpt-ad-SC_Imgtxt_3rd'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-SC_Imgtxt_3rd'); });
			</script>
		</div>
		<!-- end SC_Imgtxt_3rd -->
		<!-- begin SC_Imgtxt_4th -->
		<div id='div-gpt-ad-SC_Imgtxt_4th'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-SC_Imgtxt_4th'); });
			</script>
		</div>
		<!-- end SC_Imgtxt_4th -->
		<!-- begin SC_Imgtxt_5th -->
		<div id='div-gpt-ad-SC_Imgtxt_5th'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-SC_Imgtxt_5th'); });
			</script>
		</div>
		<!-- end SC_Imgtxt_5th -->
	</div>
</section>
<aside class="module_ad">
	<h2 class="speech">PR</h2>
	<div id='div-gpt-ad-Rec_2nd'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_2nd'); });
		</script>
	</div>
</aside>
<section class="module module_column" id="parts_column"></section>
<script>
$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/column.html","#parts_column");
</script>
<section class="module module_closeup" id="parts_close_up"></section>
<script>
$SKD.loaderHTML("//www.sankeibiz.jp/module/sys/news/close_up.html","#parts_close_up");
</script>
<aside class="module_ad">
	<h2 class="speech">PR</h2>
	<div id='div-gpt-ad-Rec_3rd'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_3rd'); });
		</script>
	</div>
</aside>
	</div>
</div>
</main>
<aside class="module_billboard">
	<h2 class="speech">広告</h2>
	<div id='div-gpt-ad-Bottom_Billboard'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Billboard'); });
	</script>
</div>
</aside>
<footer class="footer">
	<div class="footer_inner">
		<div class="footer_nav">
			<div class="inbound_link">
				<a href="/about/">SankeiBizについて</a>
				<a href="https://www.sankei-digital.co.jp/others/kiyaku.html" target="_blank">利用規約</a>
				<a href="https://www.sankei-digital.co.jp/others/privacy.html" target="_blank">プライバシーポリシー</a>
				<a href="https://www.sankei-digital.co.jp/others/iproperty.html" target="_blank">知的財産ポリシー</a>
				<a href="https://www.sankei-digital.co.jp/advertising/index.html" target="_blank">広告掲載</a>
				<a href="https://www.sankei-digital.co.jp/" target="_blank">運営会社</a>
				<a href="https://www.sankeibiz.jp/contact/sankeibiz_contacts" target="_blank">お問い合わせ</a>
				<a href="https://www.sankeibiz.jp/push/">プッシュ通知について</a>
			</div>
		</div>
		<div class="footer_items">
			<dl>
				<dt>Find more articles</dt>
				<dd>
					<div class="search">
						<form action="/search/">
							<input type="submit" value="検索">
							<input type="search" name="q" title="Search for" placeholder="Search" value="">
						</form>
					</div>
				</dd>
			</dl>
			<dl>
				<dt>Follow us on SNS</dt>
				<dd>
					<div class="sns_list">
						<a class="facebook" href="https://www.facebook.com/SankeiBiz" target="_blank"></a>
						<a class="twitter" href="https://twitter.com/SankeiBiz_jp" target="_blank"></a>
					</div>
				</dd>
			</dl>
		</div>
		<div class="footer_logo">
			<div class="outbound_link">
				<a class="logo_bloomberg" href="https://www.bloomberg.co.jp/" target="_blank"></a>
				<a class="logo_businessi" href="http://www.business-i.jp/corp/" target="_blank"></a>
				<a class="logo_eikaiwa" href="https://human.sankei.co.jp/" target="_blank"></a>
			</div>
		</div>
		<small>SankeiBiz &copy; 2021 SANKEI DIGITAL INC.</small>
	</div>
</footer>
</div>
<script defer src="//www.sankeibiz.jp/common/js/v2/common/exlib.min.js"></script>
<script id="analysis" defer src="https://smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<script defer src="//www.sankeibiz.jp/common/js/v2/all/skb.min.js"></script>
<script defer src="https://smp.sankei.co.jp/js/chartbeat/end.js"></script>
<script src="//www.sankeibiz.jp/js/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://www.sankeibiz.jp/",
				"name": "トップ"
			}
		}, {
			"@type": "ListItem",
			"position": 2,
			"item": {
				"@id": "https://www.sankeibiz.jp/business/business.htm",
				"name": "ビジネス"
			}
		}, {
			"@type": "ListItem",
			"position": 3,
			"item": {
				"@id": "https://www.sankeibiz.jp/business/lists/obituary-n.htm",
				"name": "訃報"
			}
		}, {
			"@type": "ListItem",
			"position": 4,
			"item": {
				"@id": "https://www.sankeibiz.jp/business/news/210316/bsi2103162010006-n1.htm",
				"name": "記事詳細"
			}
		}]
	}
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "https://www.sankeibiz.jp/business/news/210316/bsi2103162010006-n1.htm",
		"url": "https://www.sankeibiz.jp/business/news/210316/bsi2103162010006-n1.htm",
		"datePublished": "2021-03-17T06:00:31.000+09:00",
		"dateModified": "2021-03-17T06:00:31.000+09:00",
		"articleSection": "ビジネス",
		"headline": "【訃報】塩川義人氏（元カルピス食品工業〈現アサヒ飲料〉社長）",
		"image": [
			{
				"@type": "ImageObject",
				"url": "https://www.sankeibiz.jp/images/sns/sankeibiz.jpg",
				"height": "1200",
				"width": "630"
			}
		],
		"description": "塩川義人氏（しおかわ・よしと＝元カルピス食品工業〈現アサヒ飲料〉社長）７日、老衰のため死去、９０歳。告別式は近親者で行った。喪主は妻、道子（みちこ）さん。",
		"author": {
			"@type": "Organization",
			"name": "SankeiBiz"
		},
		"publisher": {
			"@type": "Organization",
			"name": "SankeiBiz",
			"url": "https://www.sankeibiz.jp/",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.sankeibiz.jp/common/images/v2/logo_sankeibiz.png",
				"width": 179,
				"height": 32
			}
		}
	}
</script>
<script type="text/javascript" src="//b.ranking.apis.sankei-digital.co.jp/biz/ranking/js/__rnk_a.20160609.js"></script>
<div id='div-gpt-ad-RichAd'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-RichAd'); });
</script>
</div>
<div class="OUTBRAIN" data-src="https://www.sankeibiz.jp/business/news/210316/bsi2103162010006-n1.htm" data-widget-id="AR_14"></div>
</body>
</html>
