<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP" xmlns:mixi="http://mixi-platform.com/ns#" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//www.sankeibiz.jp/smp/js/redirect_v20110902/rd.js" data-redirect-pattern="1"></script>
<script type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?keyword=biz.news.interstitial&site=118"></script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_startpt=(new Date()).getTime()
}
</script>
<!-- chartbeat end -->
<meta name="robots" content="nocache,noarchive" />
<meta property="og:title" content="九州新幹線が運転見合わせ　新鳥栖－久留米間　架線に飛来物" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sankeibiz.jp/compliance/news/180211/cpb1802111611001-n1.htm" />
<meta property="og:site_name" content="SankeiBiz（サンケイビズ）" />
<meta property="og:description" content="１１日午後３時ごろ、九州新幹線の新鳥栖－久留米間で架線にビニールのような飛来物が引っ掛かっているのが見つかり、新鳥栖－久留米間の上下線で運転を見合わせた。ＪＲ九…" />
<meta property="og:image" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<link rel="image_src" href="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<link rel="amphtml" href="https://www.sankeibiz.jp/compliance/amp/180211/cpb1802111611001-a.htm">
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@SankeiBiz_jp" />
<meta name="twitter:title" content="九州新幹線が運転見合わせ　新鳥栖－久留米間　架線に飛来物" />
<meta name="twitter:description" content="１１日午後３時ごろ、九州新幹線の新鳥栖－久留米間で架線にビニールのような飛来物が引っ掛かっているのが見つかり、新鳥栖－久留米間の上下線で運転を見合わせた。ＪＲ九…" />
<meta name="twitter:image" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<meta name="twitter:url" content="https://www.sankeibiz.jp/compliance/news/180211/cpb1802111611001-n1.htm" />
<meta name="dcterms.identifier" content="iakcqgcqaecc">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
<meta name="keywords" content="SankeiBiz,サンケイビズ,産経,新聞,フジサンケイ,ビジネスアイ,経済,ビジネス,ニュース,速報,解説,コラム,連載,特集,社会,事件・不祥事,科学技術,話題" />
<meta name="description" content="１１日午後３時ごろ、九州新幹線の新鳥栖－久留米間で架線にビニールのような飛来物が引っ掛かっているのが見つかり、新鳥栖－久留米間の上下線で運転を見合わせた。ＪＲ九…" />
<title>九州新幹線が運転見合わせ　新鳥栖－久留米間　架線に飛来物 - SankeiBiz（サンケイビズ）</title>
<!--__biz1_css_pagetype_start__-->
<link href="//www.sankeibiz.jp/css/news_v20170403000/SetNewsDetail.css" rel="stylesheet" type="text/css" />
<!--__biz1_css_pagetype_end__-->
<!--__biz1_js_pagetype_start__-->
<script type="text/javascript" src="//www.sankeibiz.jp/js/jquery/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/js/default/modernizr.custom.20130820.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/js/news/rankingController.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/js/jquery/loader.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/js/jquery/menu.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/common/js/v1/common/skd.min.js"></script>
<script id="analysis" src="//smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/common/js/v1/all/sankeibiz.min.js"></script> 
<script type="text/javascript" src="//smp.sankei.co.jp/js/analytics/www.sankeibiz.jp/ga.js"></script>
<script src="//www.sankeibiz.jp/js/ad/adGpt.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--__biz1_js_pagetype_end__-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '605684226303625'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=605684226303625&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
fbq('track', 'ViewContent');
</script>
<meta property="fb:app_id" content="1377287975648188" />
<link rel="alternate" type="application/rss+xml" title="SankeiBiz:社会ニュース" href="../../../rss/news/compliance.xml" />
<link rel="alternate" type="application/rss+xml" title="SankeiBiz:事件・不祥事ニュース" href="../../../rss/news/case.xml" />
</head>
<body><a href="#pagetop" id="pagetop"><!-- ページトップ --></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="chgview"></div>
<script src="//www.sankeibiz.jp/smp/js/redirect_v20110902/b.js" type="text/javascript"></script>
<!--__biz1_header_compliance_start__-->
<div class="header-container" id="header">
  <header class="header"><a class="logo" href="../../../"></a>
<ul class="gnav" id="nav">
  <li><a href="../../../business/business.htm">企業</a>
	<ul>
	  <li><a href="../../../business/lists/automotive-n.htm">自動車</a></li>
	  <li><a href="../../../business/lists/infotech-n.htm">情報通信</a></li>
	  <li><a href="../../../business/lists/electronics-n.htm">電機</a></li>
	  <li><a href="../../../business/lists/industrials-n.htm">メーカー</a></li>
	  <li><a href="../../../business/lists/service-n.htm">サービス</a></li>
	  <li><a href="../../../business/lists/financials-n.htm">金融</a></li>
	  <li><a href="../../../business/lists/management-n.htm">経営</a></li>
	  <li><a href="../../../business/lists/release-n.htm">新商品</a></li>
	  <li><a href="../../../business/lists/oversea-n.htm">海外企業</a></li>
	  <li><a href="../../../business/lists/company-n.htm">中小企業</a></li>
	  <li><a href="../../../business/lists/pressrelease-n.htm">企業リリース</a></li>
	</ul>
  </li>
  <li><a href="../../../macro/macro.htm" >投資・マクロ</a>
	<ul>
	  <li><a href="../../../macro/lists/policy-n.htm">国内</a></li>
	  <li><a href="../../../macro/lists/world-n.htm">海外情勢</a></li>
	  <li><a href="../../../macro/lists/asset-n.htm">市況</a></li>
	  <li><a href="../../../macro/lists/commentary-n.htm">ニュース解説</a></li>
	  <li><a href="../../../macro/lists/course-n.htm">マネー講座</a></li>
	</ul>
  </li>
  <li><a href="../../../econome/econome.htm">暮らし</a>
	<ul>
	  <li><a href="../../../econome/lists/health-n.htm">健康</a></li>
	  <li><a href="../../../econome/lists/work-n.htm">仕事・キャリア</a></li>
	  <li><a href="../../../econome/lists/life-n.htm">生活</a></li>
	  <li><a href="../../../econome/lists/leisure-n.htm">余暇</a></li>
	  <li><a href="../../../econome/lists/books-n.htm">書評</a></li>
	</ul>
  </li>
  <li><a href="../../../compliance/compliance.htm" class="is-active">社会</a>
	<ul>
	  <li><a href="../../../compliance/lists/case-n.htm">事件・不祥事</a></li>
	  <li><a href="../../../compliance/lists/science-n.htm">科学技術</a></li>
	  <li><a href="../../../compliance/lists/etc-n.htm">話題</a></li>
	  <li><a href="../../../compliance/lists/obituary-n.htm">訃報</a></li>
	  <li><a href="../../../compliance/lists/settlement-n.htm">人事</a></li>
	</ul>
  </li>
  <li><a href="../../../keyword/keyword.htm">注目ビズ!</a>
  </li>
  <li><a href="../../../story/story.htm">連載・コラム</a>
  </li>
  <li><a href="../../../gallery/gallery.htm" >フォト特集</a></li>
  <li><a href="../../../ranking/ranking.htm">ランキング</a></li>
  <li><a href="../../../business/lists/pressrelease-n.htm">企業リリース</a></li>
</ul>
<div class="SNS-link"><a class="twitterIcon" href="https://twitter.com/SankeiBiz_jp" target="_blank"></a><a class="facebookIcon" href="https://www.facebook.com/SankeiBiz" target="_blank"></a>
  <div id="fbMessanger">
	<button class="fbmIcon"></button>
	<div class="fbmWrapper close"><img class="siteLogo" src="//www.sankeibiz.jp/css/news_v20170403000/images/logo.png" alt="SankeiBiz">
	  <p class="head">Facebook Messanger登録</p>
	  <p class="catch">あなたに合わせたニュースを毎日お届け</p><img class="fbmImage" src="//www.sankeibiz.jp/css/news_v20170403000/images/imag_messengger.png" alt="Facebook Messangerを登録した時のイメージ画像です"><span class="skduiSocialButtonMg" style="display:none;" data-social-type="pack[fb]"></span>
	  <div id="fbmGuide"><a href="/special/fbm/"><span>使い方ガイド</span></a></div>
	  <div class="fbmClose"><span class="fbmButton"></span></div>
	</div>
  </div>
  </div>
</header>
<!--__biz1_newsnavigation_compliance_end__-->
</div>
<!--__biz1_header_compliance_end__-->
<div id="adTopPRBanner01">
<!-- begin ad biz.compliance.premiere.head tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.premiere.head&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.premiere.head tag -->
</div>
<div id="Container">
<div id="additional" class="news-flash"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/module/sys/news/alert.html","#additional");
// --></script>
<!--__biz1_contents_compliance_start__-->
<div id="Contents">
<!-- begin ad biz.news.640x40 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.news.640x40&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.news.640x40 tag -->
<ul id="TopicPath">
<li>現在位置：<a href="../../../top.htm">トップ</a></li>
<li><a href="../../../compliance/compliance.htm"><span id="__r_genre_m_name__">社会</span></a></li>
<li><a href="../../../compliance/lists/case-n.htm" class="pis_category">事件・不祥事</a></li>
<li>ニュース詳細</li>
</ul>
<!--__biz1_genre_compliance_start__-->
<div id="Genre"><h2 class="TitleLarge"><a href="../../../compliance/compliance.htm" class="compliance"><span class="text">社会</span></a><a href="../../../top.htm" class="top"><span class="button"></span><span class="text">総合トップ</span></a></h2><div class="subGenre"><ul><li class="first"><a href="../../../compliance/lists/case-n.htm">事件・不祥事</a></li><li><a href="../../../compliance/lists/science-n.htm">科学技術</a></li><li><a href="../../../compliance/lists/etc-n.htm">話題</a></li><li><a href="../../../compliance/lists/obituary-n.htm">訃報</a></li><li><a href="../../../compliance/lists/settlement-n.htm">人事</a></li><li><a href="../../../compliance/lists/compliance-p.htm">フォト</a></li></ul><span class="tools"><a href="../../../compliance/print/180211/cpb1802111611001-c.htm" target="_blank"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/icon_print.gif" alt="印刷" title="印刷" width="16" height="14" /></a><a href="../../../rss/news/compliance.xml"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/icon_rss.gif" alt="社会のRSS" title="社会のRSS" width="12" height="12" /></a></span></div></div>
<!--__biz1_genre_compliance_end__-->
<div id="NewsTitle">
<h1 id="ysInputKeyWord" class="pis_title"><!-- title --><span id="__r_article_title__">九州新幹線が運転見合わせ　新鳥栖－久留米間　架線に飛来物</span><!-- title end --></h1>
<div class="tools">
<p class="date"><!-- date --><span id="__r_publish_date__">2018.2.11 16:11</span><!-- date end --></p>
<div class="tool">
<a href="//twitter.com/share" class="twitter-share-button" data-url="https://www.sankeibiz.jp/compliance/news/180211/cpb1802111611001-n1.htm" data-text="九州新幹線が運転見合わせ　新鳥栖－久留米間　架線に飛来物 - SankeiBiz（サンケイビズ）" data-count="horizontal" data-via="SankeiBiz_jp" data-lang="ja">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<div class="fb-like" data-href="https://www.sankeibiz.jp/compliance/news/180211/cpb1802111611001-n1.htm" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
<a href="/special/fbm/" id="btnMessenger" target="_blank"><span>メッセンジャー登録</span></a>
</div>
</div>
</div>
<div id="adPR00">
<!-- begin ad biz.compliance.text.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.text.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.text.01 tag -->
<!-- begin ad biz.compliance.text.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.text.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.text.02 tag -->
</div>
<div id="NewsDetail">
<div class="PhotoArea04">
<!-- begin ad biz.news.read.banner tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.news.read.banner&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.news.read.banner tag -->
</div>
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__--><div class="TextArea">
<p class="first">　１１日午後３時ごろ、九州新幹線の新鳥栖－久留米間で架線にビニールのような飛来物が引っ掛かっているのが見つかり、新鳥栖－久留米間の上下線で運転を見合わせた。</p><p>　ＪＲ九州が現地で撤去を急いでいる。</p>
</div><!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->
</div>
<!-- begin ad biz.compliance.inread tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.inread&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.inread tag -->
<div class="OUTBRAIN" data-src="https://www.sankeibiz.jp/compliance/news/180211/cpb1802111611001-n1.htm" data-widget-id="AR_6"></div>
<!--__biz1_layout2_compliance_start__-->
<div class="Layout2">
<!-- Creative google by ads for news -->
<div>
<div><script type="text/javascript" language="JavaScript" src="//www.sankeibiz.jp/js/ad/adEx_display1.js"></script></div>
<div><script type="text/javascript" language="JavaScript" src="//www.sankeibiz.jp/js/ad/adEx_display2.js"></script></div>
</div>
<!-- End Creative -->
<!--__biz1_leftarea_compliance_start__-->
<div class="LeftArea">
<div class="OUTBRAIN" data-src="https://www.sankeibiz.jp/compliance/news/180211/cpb1802111611001-n1.htm" data-widget-id="AR_5" data-ob-template="SankeiBizJapan"></div>
<div id="parts_compliance"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/parts/news/compliance.htm","#parts_compliance");
// --></script>
</div>
<!--__biz1_leftarea_compliance_end__-->
<!--__biz1_rightarea_compliance_start__-->
<div class="RightArea">
<div class="snsButton">
<div class="button"><a href="https://twitter.com/#!/SankeiBiz_jp " target="_blank"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/button_sns_001.gif" width="170" height="25"></a></div>
<div class="button"><a href="https://www.facebook.com/SankeiBiz " target="_blank"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/button_sns_002.gif" width="170" height="25"></a></div>
<div class="button"><a href="/special/fbm/" id="btnMessenger" target="_blank"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/button_sns_003.gif" width="170" height="25" data-pin-nopin="true"></a></div>
</div>
<div id="parts_topics"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/parts/topics/topics.htm","#parts_topics");
// --></script>
</div>
<!--__biz1_rightarea_compliance_end__-->

<!--__biz1_footer_ad_start__-->
<div id="adMegaBanner">
<!-- begin ad biz.compliance.640x360 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.640x360&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.640x360 tag -->
</div>
<!--__biz1_footer_ad_end__-->
</div>
<!--__biz1_layout2_compliance_end__-->
</div>
<!--__biz1_contents_compliance_end__-->
<!--__biz1_sidebar_compliance_start__-->
<div id="Sidebar">
<div class="sideFixedWrapper">
<div id="SankeiDigitalServiveBanner">
<!-- begin ad biz.all.300x50 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.300x50&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.300x50 tag -->
</div>
<div id="Search">
<form action="//www.sankeibiz.jp/search/" method="get">
<input name="q" id="popin_query" value="" size="30" class="text" type="text">
<input name="web" value=" 検索 " src="//www.sankeibiz.jp/css/news_v20120625000/decoration/search_button.gif" class="submit" type="image">
<a href="//www.popin.cc/" target="_blank"><img src="//www.sankeibiz.jp/common/images/powered_by_popin_v1.png" width="75" height="19" /></a>
</form>
</div>
<div id="adRectangleBanner01">
<!-- begin ad biz.compliance.300x250.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.300x250.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.300x250.01 tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="717076" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 717076,
    "containerid": "717076"});
</script>
</div>

<div id="adTrend"><h3>トレンドBiz<span class="PR">PR</span></h3><div class="InnerBox">
<!-- begin ad biz.compliance.trend.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.01 tag -->
<!-- begin ad biz.compliance.trend.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.02 tag -->
<div class="TextList">
<!-- begin ad biz.compliance.trend.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.01 tag -->
<!-- begin ad biz.compliance.trend.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.02 tag -->
<!-- begin ad biz.compliance.trend.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.03 tag -->
<!-- begin ad biz.compliance.trend.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.04 tag -->
<!-- begin ad biz.compliance.trend.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.05 tag -->
<!-- begin ad biz.compliance.trend.txt.06 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.06&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.06 tag -->
</div></div></div>
<div id="parts_databox"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/parts/data/databox.htm","#parts_databox");
// --></script>
<div id="rankingWidget">
<div class="rankingTab">
<a class="access selected" href="#access" data-rank-term="hourly">1時間</a>
<a class="access" href="#access" data-rank-term="daily">24時間</a>
<a class="access" href="#access" data-rank-term="weekly">1週間</a>
<a class="access" href="#access" data-rank-term="monthly">1ヶ月</a>
<a class="social" href="#social">ソーシャル</a>
</div>
<div class="rankingBody">
<section data-limit="5" class="access accessRankingWidget" data-rank-term="hourly">
<div class="js-holder"></div>
</section>
<section data-limit="5" class="social socialRankingWidget">
<div class="js-holder"></div>
</section>
</div>
<div class="toRankingPage"><span class="hrTopDot"><a href="//www.sankeibiz.jp/ranking/ranking.htm">一覧<span class="speech">に遷移する</span></a></span></div>
<script src="//www.sankeibiz.jp/common/js/v1/widget/rankingWidget.js"></script>
</div>
<div id="adSidebarSpecial">
<div class="bizSpecial">
<div class="special">
<h2>Bizスペシャル</h2>
<!-- begin ad biz.all.special.280x120 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.280x120&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.280x120 tag -->
<!-- begin ad biz.all.special.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.01 tag -->
<!-- begin ad biz.all.special.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.02 tag -->
<!-- begin ad biz.all.special.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.03 tag -->
<!-- begin ad biz.all.special.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.04 tag -->
<!-- begin ad biz.all.special.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.05 tag -->
<!-- begin ad biz.all.special.txt.06 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.06&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.06 tag -->
<!-- begin ad biz.all.special.txt.07 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.07&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.07 tag -->
<!-- begin ad biz.all.special.txt.08 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.08&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.08 tag -->
</div>
</div>
</div>

<div id="adRectangleBanner02">
<!-- begin ad biz.compliance.300x250.02 tag -->
<script language="JavaScript" type="text/javascript">
if(location.protocol != "file:") {
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.300x250.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
}
</script>
<!-- end ad biz.compliance.300x250.02 tag -->
</div>
<div id="parts_points"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/parts/news/points.htm","#parts_points");
// --></script>
<div id="Banner01"><a href="../../../story/topics/sty12379-t.htm"><img src="//www.sankeibiz.jp/images/bnr/bnr_bloomberg.png" alt="Bloomberg特報" title="Bloomberg特報"/></a></div>
<div id="Banner01"><a href="http://j.sankeibiz.jp/" target="_blank"><img src="//www.sankeibiz.jp/images/bnr/bnr_j-business-i.png" alt="訪日ビジネスアイ" title="訪日ビジネスアイ"/></a></div>
<div id="Banner01"><a href="http://learning.sankei.co.jp/" target="_blank"><img src="//www.sankeibiz.jp/images/bnr/bnr_learning-sankei.png" alt="産経オンライン英会話" title="産経オンライン英会話"></a></div>
<!-- begin ad biz.all.300x250.03 tag -->
<script language="JavaScript" type="text/javascript">
if(location.protocol != "file:") {
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.300x250.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
}
</script>
<!-- end ad biz.all.300x250.03 tag --></div>
</div>
<!--__biz1_sidebar_compliance_end__-->
</div>
<!--__biz1_footer_all_start__-->
<div id="Footer"><div id="FooterMenu01"><ul class="FooterNavigation"><li class="first"><a href="//www.sankeibiz.jp/about/">SankeiBizについて</a></li><li><a href="//www.sankei-digital.co.jp/" target="sankei-digital">運営会社</a></li><li><a href="//www.sankei-digital.co.jp/others/kiyaku.html" target="sankei-digital">利用規約</a></li><li><a href="//www.sankei-digital.co.jp/others/privacy.html" target="sankei-digital">プライバシーポリシー</a></li><li><a href="//www.sankei-digital.co.jp/others/iproperty.html" target="sankei-digital">知的財産ポリシー</a></li><li><a href="//www.sankei-digital.co.jp/advertising/index.html" target="sankei-digital">WEB広告のご案内</a></li><li><a href="//www.sankeibiz.jp/sitemap/sitemap.htm">サイトマップ</a></li><li><a href="//www.sankeibiz.jp/rss/rss.htm">RSS一覧</a></li></ul><p class="PageTop"><a href="#pagetop">ページ先頭へ</a></p></div><div id="FooterMenu02"><p class="copyright"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/copyright.gif" />Copyright&nbsp;(c)&nbsp;2018&nbsp;SANKEI&nbsp;DIGITAL&nbsp;INC.&nbsp;All&nbsp;rights&nbsp;reserved.</p><div class="links"><ul><li><a href="http://www.iza.ne.jp/" target="iza"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/logo_iza.gif" alt="iza" title="iza" width="43" height="26" /></a></li><li><a href="http://www.sankei.com/" target="sankeinews"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/logo_sankeinews.gif" alt="sankeinews" title="sankeinews" width="86" height="26" /></a></li><li><a href="http://www.sanspo.com/" target="sanspo"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/logo_sanspo.gif" alt="sanspo" title="sanspo" width="67" height="26" /></a></li><li><a href="//www.zakzak.co.jp/" target="zakzak"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/logo_zakzak.gif" alt="zakzak" title="zakzak" width="60" height="26" /></a></li><li><a href="http://jp.ign.com/" target="ign"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/logo_ign.gif" alt="IGN JAPAN" title="IGN JAPAN" width="56" height="26" /></a></li><li><a href="http://cyclist.sanspo.com/" target="cyclist"><img src="//www.sankeibiz.jp/css/news_v20170403000/images/logo_cyclist.png" alt="cyclist" title="cyclist"></a></li></ul></div></div></div>
<!--__biz1_footer_all_end__-->
<script type="text/javascript" src="//www.sankeibiz.jp/common/js/v1/all/init.js"></script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_async_config={uid:19212,domain:"sankeibiz.jp"};
	_sf_async_config.pingServer = "psankei.chartbeat.net";
	_sf_async_config.sections = "pc"; 
	(function(){
	function loadChartbeat() { window._sf_endpt=(new Date()).getTime();
	var e = document.createElement('script'); e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript'); e.setAttribute('src',
	(("https:" == document.location.protocol) ?
	"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
	"http://static.chartbeat.com/") + "js/chartbeat.js");
	document.body.appendChild(e); }
	var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
}
</script>
<!-- chartbeat end -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-sankeibiz-min.js"></script>
<script type="text/javascript" src="//b.ranking.apis.sankei-digital.co.jp/biz/ranking/js/__rnk_a.20160609.js"></script>
<script src="//www.sankeibiz.jp/js/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/6974/biz.news.gumgum', [1, 1]).display();
</script> 
</body>
</html>
