<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja-JP" lang="ja-JP" xmlns:mixi="http://mixi-platform.com/ns#" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="//www.sankeibiz.jp/smp/js/redirect_v20110902/rd.js" data-redirect-pattern="1"></script>
<script type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?keyword=biz.news.interstitial&site=118"></script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_startpt=(new Date()).getTime()
}
</script>
<!-- chartbeat end -->
<meta name="robots" content="nocache,noarchive" />
<meta property="article:author" content="https://www.facebook.com/SankeiBiz">
<meta property="og:title" content="【訃報】樋野征治氏（前大阪信用金庫理事長）" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sankeibiz.jp/compliance/news/180711/bsi1807110500001-n1.htm" />
<meta property="og:site_name" content="SankeiBiz（サンケイビズ）" />
<meta property="og:description" content="樋野征治氏（ひの・せいじ＝前大阪信用金庫理事長）３日、心不全のため死去、７３歳。葬儀・告別式は近親者で行った。喪主は長男、一政（かずまさ）氏。同信金主催のお別れ…" />
<meta property="og:image" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<link rel="image_src" href="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<link rel="amphtml" href="https://www.sankeibiz.jp/compliance/amp/180711/bsi1807110500001-a.htm">
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@SankeiBiz_jp" />
<meta name="twitter:title" content="【訃報】樋野征治氏（前大阪信用金庫理事長）" />
<meta name="twitter:description" content="樋野征治氏（ひの・せいじ＝前大阪信用金庫理事長）３日、心不全のため死去、７３歳。葬儀・告別式は近親者で行った。喪主は長男、一政（かずまさ）氏。同信金主催のお別れ…" />
<meta name="twitter:image" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg" />
<meta name="twitter:url" content="https://www.sankeibiz.jp/compliance/news/180711/bsi1807110500001-n1.htm" />
<meta name="dcterms.identifier" content="ccqmskcqaoca">
<meta name="dcterms.subject" content="LB01">
<meta name="dcterms.publisher" content="pub10">
<meta name="dcterms.delivery" content="pub04">
<meta name="cXenseParse:skd-publisher" content="pub10"/>
<meta name="cXenseParse:skd-delivery" content="pub04"/>
<meta name="cXenseParse:skd-pubdel" content="pub10"/>
<meta name="cXenseParse:skd-category" content="訃報" />
<meta name="cXenseParse:skd-pubyear" content="2018" />
<meta name="cXenseParse:skd-pubmonth" content="201807" />
<meta name="cXenseParse:skd-pubday" content="20180711" />
<meta property="article:published_time" content="2018-07-11T05:00:00+09:00"/>
<meta property="article:modified_time" content="2018-07-10T22:08:00+09:00"/> 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
<meta name="keywords" content="SankeiBiz,サンケイビズ,産経,新聞,フジサンケイ,ビジネスアイ,経済,ビジネス,ニュース,速報,解説,コラム,連載,特集,社会,事件・不祥事,科学技術,話題" />
<meta name="description" content="樋野征治氏（ひの・せいじ＝前大阪信用金庫理事長）３日、心不全のため死去、７３歳。葬儀・告別式は近親者で行った。喪主は長男、一政（かずまさ）氏。同信金主催のお別れ…" />
<title>【訃報】樋野征治氏（前大阪信用金庫理事長） - SankeiBiz（サンケイビズ）</title>
<!--__biz1_css_pagetype_start__-->
<link href="//www.sankeibiz.jp/css/news_v20170403000/SetNewsDetail.css" rel="stylesheet" type="text/css" />
<!--__biz1_css_pagetype_end__-->
<!--__biz1_js_pagetype_start__-->
<script type="text/javascript" src="//www.sankeibiz.jp/js/jquery/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/js/default/modernizr.custom.20130820.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/js/news/rankingController.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/js/jquery/loader.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/js/jquery/menu.js"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/common/js/v1/common/skd.min.js"></script>
<script id="analysis" src="//smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<script type="text/javascript" src="//www.sankeibiz.jp/common/js/v1/all/sankeibiz.min.js"></script> 
<script type="text/javascript" src="//smp.sankei.co.jp/js/analytics/www.sankeibiz.jp/ga.js"></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var gpt_slot1, gpt_slot2, gpt_slot3, gpt_slot4, gpt_slot5, gpt_slot6, gpt_slot7;
 googletag.cmd.push(function() {
  gpt_slot1 = googletag.defineSlot('/6974/SankeiBiz/Bottom', [[300, 250], [336, 280], [640, 360]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
  gpt_slot2 = googletag.defineSlot('/6974/SankeiBiz/Rec_1st', [[300, 250], [300, 600]], 'div-gpt-ad-Rec_1st').addService(googletag.pubads());
  gpt_slot3 = googletag.defineSlot('/6974/SankeiBiz/Rec_2nd', [[300, 250], [300, 600]], 'div-gpt-ad-Rec_2nd').addService(googletag.pubads());
  gpt_slot4 = googletag.defineSlot('/6974/SankeiBiz/Rec_3rd', [[300, 250]], 'div-gpt-ad-Rec_3rd').addService(googletag.pubads());
  gpt_slot5 = googletag.defineSlot('/6974/SankeiBiz/Rec_Article', [[300, 250]], 'div-gpt-ad-Rec_Article').addService(googletag.pubads());
  gpt_slot6 = googletag.defineSlot('/6974/SankeiBiz/Rec_Center_L', [[300, 250]], 'div-gpt-ad-Rec_Center_L').addService(googletag.pubads());
  gpt_slot7 = googletag.defineSlot('/6974/SankeiBiz/Rec_Center_R', [[300, 250]], 'div-gpt-ad-Rec_Center_R').addService(googletag.pubads());
  googletag.pubads().setTargeting("category-A", ["compliance"]).setTargeting("category-B", ["obituary"]).setTargeting("category-C", ["article"]).setTargeting("article_id", ["ccqmskcqaoca"]).setTargeting("url", ["//www.sankeibiz.jp/compliance/news/180711/bsi1807110500001-n1.htm"]);
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
 });
 
 /* apstag */
 !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
 {q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
 A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
 
 apstag.init({
  pubID: '3623',
  adServer: 'googletag',
  bidTimeout: 2e3
 });
 
 apstag.fetchBids(
  {
   slots: [
    { slotID: 'div-gpt-ad-Bottom', slotName: '/6974/SankeiBiz/Bottom', sizes: [[300, 250], [336, 280], [640, 360]] },
    { slotID: 'div-gpt-ad-Rec_1st', slotName: '/6974/SankeiBiz/Rec_1st', sizes: [[300, 250], [300, 600]] },
    { slotID: 'div-gpt-ad-Rec_2nd', slotName: '/6974/SankeiBiz/Rec_2nd', sizes: [[300, 250], [300, 600]] },
    { slotID: 'div-gpt-ad-Rec_3rd', slotName: '/6974/SankeiBiz/Rec_3rd', sizes: [[300, 250]] },
    { slotID: 'div-gpt-ad-Rec_Article', slotName: '/6974/SankeiBiz/Rec_Article', sizes: [[300, 250]] },
    { slotID: 'div-gpt-ad-Rec_Center_L', slotName: '/6974/SankeiBiz/Rec_Center_L', sizes: [[300, 250]] },
    { slotID: 'div-gpt-ad-Rec_Center_R', slotName: '/6974/SankeiBiz/Rec_Center_R', sizes: [[300, 250]] }
   ]
  },
  function(bids) {
   googletag.cmd.push(function() {
    apstag.setDisplayBids();
    googletag.pubads().refresh([gpt_slot1, gpt_slot2, gpt_slot3, gpt_slot4, gpt_slot5, gpt_slot6, gpt_slot7]);
   });
  }
 );
</script>
<script type="text/javascript" src="//www.sankeibiz.jp/common/js/others/cxense.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--__biz1_js_pagetype_end__-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '605684226303625'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=605684226303625&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
fbq('track', 'ViewContent');
</script>
<meta property="fb:app_id" content="1377287975648188" />
<link rel="alternate" type="application/rss+xml" title="SankeiBiz:社会ニュース" href="../../../rss/news/compliance.xml" />
<link rel="alternate" type="application/rss+xml" title="SankeiBiz:訃報ニュース" href="../../../rss/news/obituary.xml" />
</head>
<body><a href="#pagetop" id="pagetop"><!-- ページトップ --></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="chgview"></div>
<script src="//www.sankeibiz.jp/smp/js/redirect_v20110902/b.js" type="text/javascript"></script>
<!--__biz1_header_compliance_start__-->
<div class="header-container" id="header">
  <header class="header"><a class="logo" href="../../../"></a>
<ul class="gnav" id="nav">
  <li><a href="../../../business/business.htm">企業</a>
	<ul>
	  <li><a href="../../../business/lists/automotive-n.htm">自動車</a></li>
	  <li><a href="../../../business/lists/infotech-n.htm">情報通信</a></li>
	  <li><a href="../../../business/lists/electronics-n.htm">電機</a></li>
	  <li><a href="../../../business/lists/industrials-n.htm">メーカー</a></li>
	  <li><a href="../../../business/lists/service-n.htm">サービス</a></li>
	  <li><a href="../../../business/lists/financials-n.htm">金融</a></li>
	  <li><a href="../../../business/lists/management-n.htm">経営</a></li>
	  <li><a href="../../../business/lists/release-n.htm">新商品</a></li>
	  <li><a href="../../../business/lists/oversea-n.htm">海外企業</a></li>
	  <li><a href="../../../business/lists/company-n.htm">中小企業</a></li>
	  <li><a href="../../../business/lists/pressrelease-n.htm">企業リリース</a></li>
	</ul>
  </li>
  <li><a href="../../../macro/macro.htm" >投資・マクロ</a>
	<ul>
	  <li><a href="../../../macro/lists/policy-n.htm">国内</a></li>
	  <li><a href="../../../macro/lists/world-n.htm">海外情勢</a></li>
	  <li><a href="../../../macro/lists/asset-n.htm">市況</a></li>
	  <li><a href="../../../macro/lists/commentary-n.htm">ニュース解説</a></li>
	  <li><a href="../../../macro/lists/course-n.htm">マネー講座</a></li>
	</ul>
  </li>
  <li><a href="../../../econome/econome.htm">暮らし</a>
	<ul>
	  <li><a href="../../../econome/lists/health-n.htm">健康</a></li>
	  <li><a href="../../../econome/lists/work-n.htm">仕事・キャリア</a></li>
	  <li><a href="../../../econome/lists/life-n.htm">生活</a></li>
	  <li><a href="../../../econome/lists/leisure-n.htm">余暇</a></li>
	  <li><a href="../../../econome/lists/books-n.htm">書評</a></li>
	</ul>
  </li>
  <li><a href="../../../compliance/compliance.htm" class="is-active">社会</a>
	<ul>
	  <li><a href="../../../compliance/lists/case-n.htm">事件・不祥事</a></li>
	  <li><a href="../../../compliance/lists/science-n.htm">科学技術</a></li>
	  <li><a href="../../../compliance/lists/etc-n.htm">話題</a></li>
	  <li><a href="../../../compliance/lists/obituary-n.htm">訃報</a></li>
	  <li><a href="../../../compliance/lists/settlement-n.htm">人事</a></li>
	</ul>
  </li>
  <li><a href="../../../keyword/keyword.htm">注目ビズ!</a>
  </li>
  <li><a href="../../../story/story.htm">連載・コラム</a>
  </li>
  <li><a href="../../../gallery/gallery.htm" >フォト特集</a></li>
  <li><a href="../../../ranking/ranking.htm">ランキング</a></li>
  <li><a href="../../../business/lists/pressrelease-n.htm">企業リリース</a></li>
</ul>
<div class="SNS-link"><a class="twitterIcon" href="https://twitter.com/SankeiBiz_jp" target="_blank"></a><a class="facebookIcon" href="https://www.facebook.com/SankeiBiz" target="_blank"></a>
  <div id="fbMessanger">
	<button class="fbmIcon"></button>
	<div class="fbmWrapper close"><img class="siteLogo" src="//www.sankeibiz.jp/css/news_v20170403000/images/logo.png" alt="SankeiBiz">
	  <p class="head">Facebook Messanger登録</p>
	  <p class="catch">あなたに合わせたニュースを毎日お届け</p><img class="fbmImage" src="//www.sankeibiz.jp/css/news_v20170403000/images/imag_messengger.png" alt="Facebook Messangerを登録した時のイメージ画像です"><span class="skduiSocialButtonMg" style="display:none;" data-social-type="pack[fb]"></span>
	  <div id="fbmGuide"><a href="/special/fbm/"><span>使い方ガイド</span></a></div>
	  <div class="fbmClose"><span class="fbmButton"></span></div>
	</div>
  </div>
  </div>
</header>
<!--__biz1_newsnavigation_compliance_end__-->
</div>
<!--__biz1_header_compliance_end__-->
<div id="adTopPRBanner01">
<div id='div-gpt-ad-Billboard'>
<script>
googletag.pubads().definePassback('/6974/SankeiBiz/Billboard', [[728, 90], [1, 1], [970, 250]]).setTargeting("category-A", ["compliance"]).setTargeting("category-B", ["obituary"]).setTargeting("category-C", ["article"]).setTargeting("article_id", ["ccqmskcqaoca"]).setTargeting("url", ["//www.sankeibiz.jp/compliance/news/180711/bsi1807110500001-n1.htm"]).display();
</script>
</div> 
</div>
<div id="Container">
<div id="additional" class="news-flash"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/module/sys/news/alert.html","#additional");
// --></script>
<!--__biz1_contents_compliance_start__-->
<div id="Contents">
<ul id="TopicPath">
<li>現在位置：<a href="../../../top.htm">トップ</a></li>
<li><a href="../../../compliance/compliance.htm"><span id="__r_genre_m_name__">社会</span></a></li>
<li><a href="../../../compliance/lists/obituary-n.htm" class="pis_category">訃報</a></li>
<li>ニュース詳細</li>
</ul>
<!--__biz1_genre_compliance_start__-->
<div id="Genre"><h2 class="TitleLarge"><a href="../../../compliance/compliance.htm" class="compliance"><span class="text">社会</span></a><a href="../../../top.htm" class="top"><span class="button"></span><span class="text">総合トップ</span></a></h2><div class="subGenre"><ul><li class="first"><a href="../../../compliance/lists/case-n.htm">事件・不祥事</a></li><li><a href="../../../compliance/lists/science-n.htm">科学技術</a></li><li><a href="../../../compliance/lists/etc-n.htm">話題</a></li><li><a href="../../../compliance/lists/obituary-n.htm">訃報</a></li><li><a href="../../../compliance/lists/settlement-n.htm">人事</a></li><li><a href="../../../compliance/lists/compliance-p.htm">フォト</a></li></ul><span class="tools"><a href="../../../compliance/print/180711/bsi1807110500001-c.htm" target="_blank"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/icon_print.gif" alt="印刷" title="印刷" width="16" height="14" /></a><a href="../../../rss/news/compliance.xml"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/icon_rss.gif" alt="社会のRSS" title="社会のRSS" width="12" height="12" /></a></span></div></div>
<!--__biz1_genre_compliance_end__-->
<div id="NewsTitle">
<h1 id="ysInputKeyWord" class="pis_title"><!-- title --><span id="__r_article_title__">【訃報】樋野征治氏（前大阪信用金庫理事長）</span><!-- title end --></h1>
<div class="tools">
<p class="date"><!-- date --><span id="__r_publish_date__">2018.7.11 05:00</span><!-- date end --></p>
<div class="tool">
<a href="//twitter.com/share" class="twitter-share-button" data-url="https://www.sankeibiz.jp/compliance/news/180711/bsi1807110500001-n1.htm" data-text="【訃報】樋野征治氏（前大阪信用金庫理事長） - SankeiBiz（サンケイビズ）" data-count="horizontal" data-via="SankeiBiz_jp" data-lang="ja">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<div class="fb-like" data-href="https://www.sankeibiz.jp/compliance/news/180711/bsi1807110500001-n1.htm" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
<a href="/special/fbm/" id="btnMessenger" target="_blank"><span>メッセンジャー登録</span></a>
</div>
</div>
</div>
<div id="adPR00">
<!-- begin ad biz.compliance.text.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.text.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.text.01 tag -->
<!-- begin ad biz.compliance.text.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.text.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.text.02 tag -->
</div>
<div id="NewsDetail">
<div class="PhotoArea04">
<div id='div-gpt-ad-Rec_Article'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Article'); });
</script>
</div>
</div>
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__--><div class="TextArea">
<p class="first">　樋野征治氏（ひの・せいじ＝前大阪信用金庫理事長）３日、心不全のため死去、７３歳。葬儀・告別式は近親者で行った。喪主は長男、一政（かずまさ）氏。同信金主催のお別れの会を８月２９日午前１１時、大阪市北区天満橋１の８の５０、帝国ホテル大阪で開く。</p>
</div><!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->
</div>
<div id='div-gpt-ad-Inread'>
<script>
  googletag.pubads().definePassback('/6974/SankeiBiz/Inread', [[1, 1], [640, 360]]).setTargeting("category-A", ["compliance"]).setTargeting("category-B", ["obituary"]).setTargeting("category-C", ["article"]).setTargeting("article_id", ["ccqmskcqaoca"]).setTargeting("url", ["//www.sankeibiz.jp/compliance/news/180711/bsi1807110500001-n1.htm"]).display();
</script>
</div>
<div class="OUTBRAIN" data-src="https://www.sankeibiz.jp/compliance/news/180711/bsi1807110500001-n1.htm" data-widget-id="AR_6"></div>
<!--__biz1_layout2_compliance_start__-->
<div class="Layout2">
<!-- Creative google by ads for news -->
<div id="adMidbig">
<div id='div-gpt-ad-Rec_Center_L'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_L'); });
</script>
</div>
<div id='div-gpt-ad-Rec_Center_R'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_R'); });
</script>
</div>
</div>
<!-- End Creative -->
<!--__biz1_leftarea_compliance_start__-->
<div class="LeftArea">
<div class="OUTBRAIN" data-src="https://www.sankeibiz.jp/compliance/news/180711/bsi1807110500001-n1.htm" data-widget-id="AR_5" data-ob-template="SankeiBizJapan"></div>
<div id="parts_compliance"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/parts/news/compliance.htm","#parts_compliance");
// --></script>
</div>
<!--__biz1_leftarea_compliance_end__-->
<!--__biz1_rightarea_compliance_start__-->
<div class="RightArea">
<div class="snsButton">
<div class="button"><a href="https://twitter.com/#!/SankeiBiz_jp " target="_blank"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/button_sns_001.gif" width="170" height="25"></a></div>
<div class="button"><a href="https://www.facebook.com/SankeiBiz " target="_blank"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/button_sns_002.gif" width="170" height="25"></a></div>
<div class="button"><a href="/special/fbm/" id="btnMessenger" target="_blank"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/button_sns_003.gif" width="170" height="25" data-pin-nopin="true"></a></div>
</div>
<div id="parts_topics"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/parts/topics/topics.htm","#parts_topics");
// --></script>
</div>
<!--__biz1_rightarea_compliance_end__-->
<div id='div-gpt-ad-Bottom'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
</script>
</div>
</div>
<!--__biz1_layout2_compliance_end__-->
</div>
<!--__biz1_contents_compliance_end__-->
<!--__biz1_sidebar_compliance_start__-->
<div id="Sidebar">
<div class="sideFixedWrapper">
<div id="SankeiDigitalServiveBanner">
<!-- begin ad biz.all.300x50 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.300x50&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.300x50 tag -->
</div>
<div id="Search">
<form action="//www.sankeibiz.jp/search/" method="get">
<input name="q" id="popin_query" value="" size="30" class="text" type="text">
<input name="web" value=" 検索 " src="//www.sankeibiz.jp/css/news_v20120625000/decoration/search_button.gif" class="submit" type="image">
<a href="//www.popin.cc/" target="_blank"><img src="//www.sankeibiz.jp/common/images/powered_by_popin_v1.png" width="75" height="19" /></a>
</form>
</div>
<div id="adRectangleBanner01">
<div id='div-gpt-ad-Rec_1st'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_1st'); });
</script>
</div>
</div>

<div id="adTrend"><h3>トレンドBiz<span class="PR">PR</span></h3><div class="InnerBox">
<!-- begin ad biz.compliance.trend.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.01 tag -->
<!-- begin ad biz.compliance.trend.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.02 tag -->
<div class="TextList">
<!-- begin ad biz.compliance.trend.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.01 tag -->
<!-- begin ad biz.compliance.trend.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.02 tag -->
<!-- begin ad biz.compliance.trend.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.03 tag -->
<!-- begin ad biz.compliance.trend.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.04 tag -->
<!-- begin ad biz.compliance.trend.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.05 tag -->
<!-- begin ad biz.compliance.trend.txt.06 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.compliance.trend.txt.06&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.compliance.trend.txt.06 tag -->
</div></div></div>
<div id="parts_databox"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/parts/data/databox.htm","#parts_databox");
// --></script>
<div id="rankingWidget">
<div class="rankingTab">
<a class="access selected" href="#access" data-rank-term="hourly">1時間</a>
<a class="access" href="#access" data-rank-term="daily">24時間</a>
<a class="access" href="#access" data-rank-term="weekly">1週間</a>
<a class="social" href="#social">ソーシャル</a>
</div>
<div class="rankingBody">
<section data-limit="50" class="access accessRankingWidget" data-rank-term="hourly">
<div class="js-holder"></div>
</section>
<section data-limit="5" class="social socialRankingWidget">
<div class="js-holder"></div>
</section>
</div>
<div class="toRankingPage"><span class="hrTopDot"><a href="//www.sankeibiz.jp/ranking/ranking.htm">一覧<span class="speech">に遷移する</span></a></span></div>
<script src="//www.sankeibiz.jp/common/js/v1/widget/rankingWidget.js"></script>
</div>
<div id="adSidebarSpecial">
<div class="bizSpecial">
<div class="special">
<h2>Bizスペシャル</h2>
<!-- begin ad biz.all.special.280x120 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.280x120&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.280x120 tag -->
<!-- begin ad biz.all.special.txt.01 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.01 tag -->
<!-- begin ad biz.all.special.txt.02 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.02 tag -->
<!-- begin ad biz.all.special.txt.03 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.03 tag -->
<!-- begin ad biz.all.special.txt.04 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.04 tag -->
<!-- begin ad biz.all.special.txt.05 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.05 tag -->
<!-- begin ad biz.all.special.txt.06 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.06&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.06 tag -->
<!-- begin ad biz.all.special.txt.07 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.07&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.07 tag -->
<!-- begin ad biz.all.special.txt.08 tag -->
<script language="JavaScript" type="text/javascript">
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt type="text/javascript" src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=118&keyword=biz.all.special.txt.08&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad biz.all.special.txt.08 tag -->
</div>
</div>
</div>
<div id="adRectangleBanner02">
<div id='div-gpt-ad-Rec_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_2nd'); });
</script>
</div>
</div>
<div id="parts_points"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/parts/news/points.htm","#parts_points");
// --></script>
<div id="Banner01"><a href="../../../story/topics/sty12379-t.htm"><img src="//www.sankeibiz.jp/images/bnr/bnr_bloomberg.png" alt="Bloomberg特報" title="Bloomberg特報"/></a></div>
<div id="WeeklySucedule"></div>
<script type="text/javascript"><!--
loaderHTML("//www.sankeibiz.jp/module/sys/news/thisweek.htm","#WeeklySucedule");
// --></script>
<div id='div-gpt-ad-Rec_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_3rd'); });
</script>
</div>
<div id="Banner01"><a href="http://j.sankeibiz.jp/" target="_blank"><img src="//www.sankeibiz.jp/images/bnr/bnr_j-business-i.png" alt="訪日ビジネスアイ" title="訪日ビジネスアイ"/></a></div>
<div id="Banner01"><a href="http://learning.sankei.co.jp/" target="_blank"><img src="//www.sankeibiz.jp/images/bnr/bnr_learning-sankei.png" alt="産経オンライン英会話" title="産経オンライン英会話"></a></div>
</div>
</div>
<!--__biz1_sidebar_compliance_end__-->
</div>
<!--__biz1_footer_all_start__-->
<div id="Footer"><div id="FooterMenu01"><ul class="FooterNavigation"><li class="first"><a href="//www.sankeibiz.jp/about/">SankeiBizについて</a></li><li><a href="//www.sankei-digital.co.jp/" target="sankei-digital">運営会社</a></li><li><a href="//www.sankei-digital.co.jp/others/kiyaku.html" target="sankei-digital">利用規約</a></li><li><a href="//www.sankei-digital.co.jp/others/privacy.html" target="sankei-digital">プライバシーポリシー</a></li><li><a href="//www.sankei-digital.co.jp/others/iproperty.html" target="sankei-digital">知的財産ポリシー</a></li><li><a href="//www.sankei-digital.co.jp/advertising/index.html" target="sankei-digital">WEB広告のご案内</a></li><li><a href="//www.sankeibiz.jp/sitemap/sitemap.htm">サイトマップ</a></li><li><a href="//www.sankeibiz.jp/rss/rss.htm">RSS一覧</a></li></ul><p class="PageTop"><a href="#pagetop">ページ先頭へ</a></p></div><div id="FooterMenu02"><p class="copyright"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/copyright.gif" />Copyright&nbsp;(c)&nbsp;2018&nbsp;SANKEI&nbsp;DIGITAL&nbsp;INC.&nbsp;All&nbsp;rights&nbsp;reserved.</p><div class="links"><ul><li><a href="https://www.iza.ne.jp/" target="iza"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/logo_iza.gif" alt="iza" title="iza" width="43" height="26" /></a></li><li><a href="https://www.sankei.com/" target="sankeinews"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/logo_sankeinews.gif" alt="sankeinews" title="sankeinews" width="86" height="26" /></a></li><li><a href="https://www.sanspo.com/" target="sanspo"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/logo_sanspo.gif" alt="sanspo" title="sanspo" width="67" height="26" /></a></li><li><a href="https://www.zakzak.co.jp/" target="zakzak"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/logo_zakzak.gif" alt="zakzak" title="zakzak" width="60" height="26" /></a></li><li><a href="https://jp.ign.com/" target="ign"><img src="//www.sankeibiz.jp/css/news_v20170403000/decoration/logo_ign.gif" alt="IGN JAPAN" title="IGN JAPAN" width="56" height="26" /></a></li><li><a href="https://cyclist.sanspo.com/" target="cyclist"><img src="//www.sankeibiz.jp/css/news_v20170403000/images/logo_cyclist.png" alt="cyclist" title="cyclist"></a></li></ul></div></div></div>
<!--__biz1_footer_all_end__-->
<script type="text/javascript" src="//www.sankeibiz.jp/common/js/v1/all/init.js"></script>
<script type="text/javascript" class="microad_blade_track">
<!--
var microad_blade_jp = microad_blade_jp || { 'params' : new Array(), 'complete_map' : new Object() };
(function() {
var param = {'co_account_id' : '18485', 'group_id' : '', 'country_id' : '1', 'ver' : '2.1.0'};
microad_blade_jp.params.push(param);
var src = (location.protocol == 'https:')
? 'https://d-cache.microad.jp/js/blade_track_jp.js' : 'http://d-cache.microad.jp/js/blade_track_jp.js';
var bs = document.createElement('script');
bs.type = 'text/javascript'; bs.async = true;
bs.charset = 'utf-8'; bs.src = src;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(bs, s);
})();
-->
</script>
<!-- chartbeat -->
<script type="text/javascript">
if(location.protocol != "file:") {
	var _sf_async_config={uid:19212,domain:"sankeibiz.jp"};
	_sf_async_config.pingServer = "psankei.chartbeat.net";
	_sf_async_config.sections = "pc"; 
	(function(){
	function loadChartbeat() { window._sf_endpt=(new Date()).getTime();
	var e = document.createElement('script'); e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript'); e.setAttribute('src',
	(("https:" == document.location.protocol) ?
	"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
	"http://static.chartbeat.com/") + "js/chartbeat.js");
	document.body.appendChild(e); }
	var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
}
</script>
<!-- chartbeat end -->
<script type="text/javascript" src="//cf.eco-tag.jp/asi/asi-pix-sankeibiz-min.js"></script>
<script type="text/javascript" src="//b.ranking.apis.sankei-digital.co.jp/biz/ranking/js/__rnk_a.20160609.js"></script>
<script src="//www.sankeibiz.jp/js/popin/loadPopIn.js" type="text/javascript" charset="UTF-8" ></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/6974/biz.news.gumgum', [1, 1]).display();
</script> 
<div id='div-gpt-ad-RichAd'>
<script>
  googletag.pubads().definePassback('/6974/SankeiBiz/RichAd', [1, 1]).setTargeting("category-A", ["compliance"]).setTargeting("category-B", ["obituary"]).setTargeting("category-C", ["article"]).setTargeting("article_id", ["ccqmskcqaoca"]).setTargeting("url", ["//www.sankeibiz.jp/compliance/news/180711/bsi1807110500001-n1.htm"]).display();
</script>
</div>
</body>
</html>
