<!DOCTYPE html><html lang="ja"><head><meta charSet="UTF-8"/><title>【令和４年成長への展望】大成建設社長　相川善郎さん（６４）　首都圏の駅周辺再開発多く積極参入 - SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト</title><meta name="description" content="－－現在の受注状況と今後の見通しは"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="nocache, noarchive"/><meta name="news_keywords" content="SankeiBiz,サンケイビズ,産経,サンケイ,経済,ビジネス,仕事,キャリア,働き方,転職,起業,テクノロジー,自動車,ライフ,マネー,教育,子育て,カルチャー,IT,金融,ブロックチェーン,saas,メディカル,宇宙,株価,外為,マーケット,趣味,レジャー,本,書評"/><meta name="author" content="SANKEI DIGITAL INC."/><meta name="copyright" content="(c)2021 SANKEI DIGITAL INC."/><meta name="format-detection" content="telephone=no"/><meta name="page-type" content="article"/><meta property="fb:app_id" content="143981452328195"/><meta property="article:publisher" content="https://www.facebook.com/SankeiBiz/"/><meta property="og:site_name" content="SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト"/><meta property="og:locale" content="ja_JP"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/"/><meta property="og:title" content="【令和４年成長への展望】大成建設社長　相川善郎さん（６４）　首都圏の駅周辺再開発多く積極参入"/><meta property="og:description" content="－－現在の受注状況と今後の見通しは"/><meta property="og:image" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SankeiBiz_jp"/><meta name="twitter:url" content="https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/"/><meta name="twitter:image" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg"/><link rel="stylesheet" href="/pf/resources/dist/sankeibiz/css/style.css?d=195"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=195"/><link rel="canonical" href="https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/"/><link rel="amphtml" href="https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/?outputType=amp"/><meta name="DC.type" content="article.business.topics"/><meta name="DC.identifier" content="T6ZE4BIBOJPZXEXDSPHVESK6MY"/><meta name="DC.date" content="2021-12-22"/><meta name="DC.publisher" content="産経新聞"/><meta name="DC.delivery" content="産經新聞"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K9HF2FL');</script><script src="https://polyfill.io/v3/polyfill.min.js?features=Array.prototype.find%2CSymbol.hasInstance%2CString.prototype.startsWith"></script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="T6ZE4BIBOJPZXEXDSPHVESK6MY"/><meta name="cXenseParse:skd-articletype" content="free"/><meta name="cXenseParse:skd-publisher" content="産経新聞"/><meta name="cXenseParse:skd-delivery" content="産經新聞"/><meta name="cXenseParse:skd-pubdel" content="産経新聞"/><meta name="cXenseParse:skd-thumbnail" content="https://www.sankeibiz.jp/images/sns/sankeibiz.jpg"/><meta name="cXenseParse:skd-category" content="business"/><meta name="cXenseParse:skd-subcategory" content="topics"/><meta name="cXenseParse:skd-pubyear" content="2021"/><meta name="cXenseParse:skd-pubmonth" content="202112"/><meta name="cXenseParse:skd-pubday" content="20211222"/><meta name="cXenseParse:url" content="https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/"/><meta name="article:published_time" content="2021-12-22T07:40:00+09:00"/><meta name="article:modified_time" content="2021-12-22T07:40:00+09:00"/><script src="//csm.cxpublic.com/Sankei.js"></script><script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
              var d = newDate();
              d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
              document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
          </script><script>
            tp = window.tp || [];
            tp.push(["setTags",["business","topics","free"]]);
            (function(src){var a=document.createElement("script");
            a.type="text/javascript";a.async=true;a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=");
          </script><script src="/pf/resources/dist/sankeibiz/js/index.js?d=195"></script><script>
                var _isMobile = true;
                var _viewWidth = 0;
                if (window.frameElement) {
                  _viewWidth = window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName("body")[0].clientWidth;
                } else {
                  _viewWidth = window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName("body")[0].clientWidth;
                }
                _isMobile = _viewWidth < 992;
              </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>
                !function () {
                  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js?is_mobile=" + _isMobile;
                  var script = document.createElement('script');
                  script.async = true;
                  script.src = url;
                  document.head.appendChild(script);
                }();
              </script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>
                !function (a9, a) {
                  if (a[a9]) return;
                  function q(c, r) { a[a9]._Q.push([c, r]) }
                  a[a9] = {
                    init: function () { q("i", arguments) },
                    fetchBids: function () { q("f", arguments) },
                    setDisplayBids: function () { },
                    targetingKeys: function () { return [] },
                    _Q: []
                  };
                }("apstag", window);
              </script><script>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</script><script>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</script><script id="outbrain" src="//widgets.outbrain.com/outbrain.js" async=""></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=195" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=195" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=195" defer=""></script><script>
            (function () {
              /** CONFIGURATION START **/
              var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
              _sf_async_config.uid = 19212;
              _sf_async_config.domain = "sankeibiz.jp";
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
              /** CONFIGURATION END **/
            })();
          </script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/sankeibiz_favicon.ico?d=195"/><link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/","url":"https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/","datePublished":"2021-12-22T07:40:00+09:00","dateModified":"2021-12-22T07:40:00+09:00","headline":"【令和４年成長への展望】大成建設社長　相川善郎さん（６４）　首都圏の駅周辺再開発多く積極参入","image":[{"@type":"ImageObject","url":"https://www.sankeibiz.jp/images/sns/sankeibiz.jpg","height":630,"width":1200}],"description":"－－現在の受注状況と今後の見通しは","author":{"@type":"Organization","name":"SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト"},"publisher":{"@type":"Organization","name":"SankeiBiz（サンケイビズ）：自分を磨く経済情報サイト","url":"https://www.sankeibiz.jp/","logo":{"@type":"ImageObject","url":"https://www.sankeibiz.jp/common/images/v2/logo_sankeibiz.png","width":179,"height":32}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.sankeibiz.jp/","name":"トップ"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.sankeibiz.jp/business/","name":"ビジネス"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.sankeibiz.jp/business/topics/","name":"話題"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/","name":"【令和４年成長への展望】大成建設社長　相川善郎さん（６４）　首都圏の駅周辺再開発多く積極参入"}}]}]</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>
                (function () {
                  document.body.classList.add(_isMobile ? "isMobile" : "isDesktop");
                })();
              </script><div id="fusion-app" class="fusion-app grid"><div class="stock-info | width-full | flex justify-center"><div class="flex justify-space-between width-full"><ul class="flex justify-center"><li class="info nikkei | flex align-items-center justify-center"><span class="title">日経平均</span><span class="data"><span>28609.05</span><span class="plus">91.46</span></span></li><li class="info jpy | flex align-items-center justify-center"><span class="title">ドル円</span><span class="data"><span>114.09</span><span class="">114.10</span></span></li></ul></div></div><header class="global-nav-container width-full "><div class="logo inner-nav-container flex justify-center align-items-center"><button class="hamburger_icon_container fixed hidden-desktop padding-none border-none"><span class="hamburger-menu-icon "><span></span><span></span><span></span></span></button><div class="hamburger_menu_container width-full"><div role="button" class="overlay_click_listener box--position-fixed width-full " tabindex="0"><div id="side_menu" role="menu" tabindex="0" class="side_menu box--position-fixed overflow-x-hidden padding-vertical-md "><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する"><svg class="search-icon" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></form><div class="more-menu-title font-bold margin margin-top-sm"></div><div><ul class="hamburger_links_container padding-none margin-none"><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/tag/column/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->連載・コラム<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/author/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->執筆者<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/flash/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->速報<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/workstyle/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->仕事・キャリア<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/business/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ビジネス<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/technology/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->テクノロジー<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/economy/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->経済・政治・社会<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/life-money/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ライフ&amp;マネー<!-- --> </a><button class="padding-none border-none"><div class="right_icon"> <svg width="32" height="32" data-name="Group 16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path data-name="Fill 1" d="M0 32h32V0H0z" fill="#fff"></path><path data-name="Fill 2" d="M16 18.77L8.93 11.7a1 1 0 00-1.41 0l-.71.7a1 1 0 000 1.42l8.48 8.48a1 1 0 001.42 0l8.48-8.48a1 1 0 000-1.41l-.7-.71a1 1 0 00-1.42 0z" fill="#06517b"></path></svg> </div></button></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="https://www.sankeibiz.jp/business/lists/pressrelease-n.htm" target="_blank" rel="nofollow" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->企業リリース<!-- --> </a></div></li></ul></div><div class="mobile_footer flex grid__column relative"><nav><ul class="padding-none margin-none flex flex-wrap justify-center"></ul></nav><div class="sns-account"><div class="more-menu-title font-bold">SNSアカウント</div><ul class="flex flex-wrap margin-none padding-none"><li class="flex align-items-center"><a href="https://twitter.com/SankeiBiz_jp" target="_blank" rel="noopener noreferrer" class="twitter"><img width="48px" height="48px" alt="twitter" src="/pf/resources/icons/twitter.svg?d=195"/></a></li><li class="flex align-items-center"><a href="https://www.facebook.com/SankeiBiz/" target="_blank" rel="noopener noreferrer" class="facebook"><img width="48px" height="48px" alt="facebook" src="/pf/resources/icons/facebook.svg?d=195"/></a></li></ul></div><div class="about"><a href="/about">SankeiBiz<!-- -->について</a></div><div class="copyright margin-top"><span>©<!-- -->2021<!-- --> The Sankei Shimbun. All rights reserved.</span></div></div></div></div></div><a href="https://www.sankeibiz.jp/"><h1 class="flex"><svg class="logo-box" viewBox="0 0 100 100"><g><title>square</title><rect fill="#fff" width="100" height="100"></rect><path fill="#81292d" d="M15,15 L85,15 85,50 15,50"></path></g></svg><img src="/pf/resources/icons/sankeibiz.svg?d=195" alt="SankeiBiz"/></h1></a></div><div class="main inner-nav-container flex justify-center"><nav class="primary-links font-bold line-height-sm width-full"><div class="swiper-container hidden-desktop" aria-hidden="true"><div class="swiper-scrollbar"></div><div class="swiper-wrapper"><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/tag/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載・コラム</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/author/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">執筆者</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/flash/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">速報</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/workstyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">仕事・キャリア</a></span></div><div class="swiper-slide"><span class="nav-link active-section "><a class="gtm-click" href="/business/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ビジネス</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/technology/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">テクノロジー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・政治・社会</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/life-money/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ&amp;マネー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/tag/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集</a></span></div></div><div aria-hidden="true" class="nav-arrow-icon arrow-left swiper-button-prev"></div><div aria-hidden="true" class="nav-arrow-icon arrow-right swiper-button-next"></div></div><div class="primary-links-desktop-container"><div class="primary-links-desktop"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span><span class="nav-link  "><a class="gtm-click" href="/tag/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載・コラム</a></span><span class="nav-link  "><a class="gtm-click" href="/author/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">執筆者</a></span><span class="nav-link  "><a class="gtm-click" href="/flash/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">速報</a></span><span class="nav-link  "><a class="gtm-click" href="/workstyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">仕事・キャリア</a></span><span class="nav-link active-section "><a class="gtm-click" href="/business/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ビジネス</a></span><span class="nav-link  "><a class="gtm-click" href="/technology/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">テクノロジー</a></span><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・政治・社会</a></span><span class="nav-link  "><a class="gtm-click" href="/life-money/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ&amp;マネー</a></span><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span><span class="nav-link  "><a class="gtm-click" href="/tag/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集</a></span></div></div></nav></div><div class="secondary"><div id="fusion-static-enter:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div><div class="secondary-links"></div><div id="fusion-static-exit:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div></div></header><div class="grid grid__container default-layout grid__container-centered desktop-max-width"><section class="grid grid__column grid_nowrap layout-header-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12 
    flex justify-center"><div class="gptAd"><div id="div-gpt-ad-Mobile_banner_1"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_banner_1');
                  });
                }
              })();</script></div></section><div class="grid grid__col--lg-12 grid__col--md-12 grid__col--sm-12"><section aria-labelledby="main-title" class="grid__column-left-content grid__col--lg-8 grid__col--md-12 grid__col--sm-12 grid__col--xs-12" data-tb-region="main"><div class="main-items"><ol class="breadcrumb-list"><li><a href="https://www.sankeibiz.jp/">トップ</a></li><li><a href="https://www.sankeibiz.jp/business/">ビジネス</a></li><li><a href="https://www.sankeibiz.jp/business/topics/">話題</a></li></ol><nav class="sections-bp"><ul class="flex "></ul></nav><div class="article-header "><div class="article-meta-lower flex flex-wrap align-items-center"><ul class="flex flex-wrap article-header-section-list"><li><a href="/business/topics/">話題</a></li></ul></div><h1 class="article-headline">【令和４年成長への展望】大成建設社長　相川善郎さん（６４）　首都圏の駅周辺再開発多く積極参入</h1><div class="article-header__meta flex-responsive"><div class="article-meta flex align-items-center
            "><div><div class="article-meta-upper | flex flex-wrap align-items-center flex-row-reverse"><time dateTime="2021-12-21T22:40:00Z" class="margin-right align-self-end">2021.12/22 07:40</time></div></div></div><div class="article-tools"></div></div></div><div class="article-footer-wrapper"><div class="article-footer"></div><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E4%BB%A4%E5%92%8C%EF%BC%94%E5%B9%B4%E6%88%90%E9%95%B7%E3%81%B8%E3%81%AE%E5%B1%95%E6%9C%9B%E3%80%91%E5%A4%A7%E6%88%90%E5%BB%BA%E8%A8%AD%E7%A4%BE%E9%95%B7%E3%80%80%E7%9B%B8%E5%B7%9D%E5%96%84%E9%83%8E%E3%81%95%E3%82%93%EF%BC%88%EF%BC%96%EF%BC%94%EF%BC%89%E3%80%80%E9%A6%96%E9%83%BD%E5%9C%8F%E3%81%AE%E9%A7%85%E5%91%A8%E8%BE%BA%E5%86%8D%E9%96%8B%E7%99%BA%E5%A4%9A%E3%81%8F%E7%A9%8D%E6%A5%B5%E5%8F%82%E5%85%A5&amp;url=https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/&amp;via=SankeiBiz_jp" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=195"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=195"/></a><a href="https://line.me/R/msg/text/?%E3%80%90%E4%BB%A4%E5%92%8C%EF%BC%94%E5%B9%B4%E6%88%90%E9%95%B7%E3%81%B8%E3%81%AE%E5%B1%95%E6%9C%9B%E3%80%91%E5%A4%A7%E6%88%90%E5%BB%BA%E8%A8%AD%E7%A4%BE%E9%95%B7%E3%80%80%E7%9B%B8%E5%B7%9D%E5%96%84%E9%83%8E%E3%81%95%E3%82%93%EF%BC%88%EF%BC%96%EF%BC%94%EF%BC%89%E3%80%80%E9%A6%96%E9%83%BD%E5%9C%8F%E3%81%AE%E9%A7%85%E5%91%A8%E8%BE%BA%E5%86%8D%E9%96%8B%E7%99%BA%E5%A4%9A%E3%81%8F%E7%A9%8D%E6%A5%B5%E5%8F%82%E5%85%A5%0D%0Ahttps://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=195"/></a></div></div></div><div class="article-body clearfix "><p class="article-text ">－－現在の受注状況と今後の見通しは</p><p class="article-text ">「大型工事が一巡し、昨年から競争環境はここ十数年で一番厳しかった。ただ、やや右肩上がりになってきており、来年は少し良くなる。プラス面では半導体や製薬系の工場案件が増加傾向だったことがある」</p><p class="article-text ">－－５月に策定した中期経営計画では脱炭素分野を重点課題としている</p><p class="article-text ">「（ビルの温室効果ガスの実質排出量をゼロにする）『ＺＥＢ（ネット・ゼロ・エネルギー・ビル）』の技術は国内一と自負している。既存ビルの脱炭素化需要も増加が見込まれ、異業種と連携しつつ今後も注力する。わが社も開発を進めている脱炭素型コンクリートは価格面が課題だが、一般的なコンクリートと同程度に広く使われるまでにはあと５年ほどではないか」</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st');
                  });
                }
              })();</script></div></div><p class="article-text ">－－１１月には北海道室蘭市と洋上風力発電事業で連携した。このタイミングで参入する意図は</p><p class="article-text ">「沖合では（基礎を海に浮かべる）浮体式が主力となる。他社はまず（基礎を海底に固定する）着床式から参入しているが、うちは浮体式で先陣を切る。エネルギー関連は地産地消モデルとすることが重要で、今後も自治体と連携を図り、地方創生に貢献したい」</p><p class="article-text ">－－今後の建設受注で注目する案件は何か</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Inread"></div><div id="Sankei_VideoAd_Position"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Inread');
                  });
                }
              })();</script></div></div><p class="article-text ">「首都圏の駅周辺再開発案件が多数あり、期待できる。積極的に参入したい。高速道路など交通インフラのリニューアルにもますます力を入れ、わが社の強みであるエンジニアリング分野もさらに強化する」（飯嶋彩希）</p></div><div class="article-footer-wrapper"><div class="article-footer"></div><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E4%BB%A4%E5%92%8C%EF%BC%94%E5%B9%B4%E6%88%90%E9%95%B7%E3%81%B8%E3%81%AE%E5%B1%95%E6%9C%9B%E3%80%91%E5%A4%A7%E6%88%90%E5%BB%BA%E8%A8%AD%E7%A4%BE%E9%95%B7%E3%80%80%E7%9B%B8%E5%B7%9D%E5%96%84%E9%83%8E%E3%81%95%E3%82%93%EF%BC%88%EF%BC%96%EF%BC%94%EF%BC%89%E3%80%80%E9%A6%96%E9%83%BD%E5%9C%8F%E3%81%AE%E9%A7%85%E5%91%A8%E8%BE%BA%E5%86%8D%E9%96%8B%E7%99%BA%E5%A4%9A%E3%81%8F%E7%A9%8D%E6%A5%B5%E5%8F%82%E5%85%A5&amp;url=https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/&amp;via=SankeiBiz_jp" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=195"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=195"/></a><a href="https://line.me/R/msg/text/?%E3%80%90%E4%BB%A4%E5%92%8C%EF%BC%94%E5%B9%B4%E6%88%90%E9%95%B7%E3%81%B8%E3%81%AE%E5%B1%95%E6%9C%9B%E3%80%91%E5%A4%A7%E6%88%90%E5%BB%BA%E8%A8%AD%E7%A4%BE%E9%95%B7%E3%80%80%E7%9B%B8%E5%B7%9D%E5%96%84%E9%83%8E%E3%81%95%E3%82%93%EF%BC%88%EF%BC%96%EF%BC%94%EF%BC%89%E3%80%80%E9%A6%96%E9%83%BD%E5%9C%8F%E3%81%AE%E9%A7%85%E5%91%A8%E8%BE%BA%E5%86%8D%E9%96%8B%E7%99%BA%E5%A4%9A%E3%81%8F%E7%A9%8D%E6%A5%B5%E5%8F%82%E5%85%A5%0D%0Ahttps://www.sankeibiz.jp/article/20211222-T6ZE4BIBOJPZXEXDSPHVESK6MY/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=195"/></a></div></div></div><div id="fusion-static-enter:f0fLhDgwRZwG7SM" style="display:none" data-fusion-component="f0fLhDgwRZwG7SM"></div><div class="custom-html-feature"><br></div><div id="fusion-static-exit:f0fLhDgwRZwG7SM" style="display:none" data-fusion-component="f0fLhDgwRZwG7SM"></div><div class="custom-html-feature"><div class="biz-column"><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">

Recommend

</h2></header></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_2nd');
                  });
                }
              })();</script></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "></div></div><div id="fusion-static-enter:f0fI5YJRlu4I4vL" style="display:none" data-fusion-component="f0fI5YJRlu4I4vL"></div><div class="custom-html-feature"><div class="biz-column"><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">

Biz Plus

</h2></header></div></div><div id="fusion-static-exit:f0fI5YJRlu4I4vL" style="display:none" data-fusion-component="f0fI5YJRlu4I4vL"></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fp0j8RsDoH8xk" style="display:none" data-fusion-component="f0fp0j8RsDoH8xk"></div><div class="custom-html-feature"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/flash/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">新着記事をもっとみる</a>
</td>
</tr>
</table><br></div><div id="fusion-static-exit:f0fp0j8RsDoH8xk" style="display:none" data-fusion-component="f0fp0j8RsDoH8xk"></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "></div></div><div class="wrapper sidebar-items"><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fJ6IgfpebGbVb" style="display:none" data-fusion-component="f0fJ6IgfpebGbVb"></div><div class="custom-html-feature"><div id="ulCommentWidget" style="clear:both;"></div></div><div id="fusion-static-exit:f0fJ6IgfpebGbVb" style="display:none" data-fusion-component="f0fJ6IgfpebGbVb"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_4th');
                  });
                }
              })();</script></div><div class="custom-html-feature hide_on_desktop"><div class="biz-column"><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">

Recommend

</h2></header></div></div><div id="fusion-static-enter:f0fEF4copebGbhw" style="display:none" data-fusion-component="f0fEF4copebGbhw"></div><div class="custom-html-feature hide_on_desktop"><table width="340" height="30">
<tr>
<td><a href="https://www.sankeibiz.jp/startup/"><img src="https://www.sankeibiz.jp/common/images/v2/ootemachi_icon.svg" width="150"></td>
</tr>
</table></div><div id="fusion-static-exit:f0fEF4copebGbhw" style="display:none" data-fusion-component="f0fEF4copebGbhw"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_1st');
                  });
                }
              })();</script></div><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">Ranking</h2><nav class="ranking__controls"><input type="radio" id="f0fdsoVwpebGbuy-1h" name="ranking-control-f0fdsoVwpebGbuy" value="1h" checked=""/><label class="btn btn-default" for="f0fdsoVwpebGbuy-1h">1時間</label><input type="radio" id="f0fdsoVwpebGbuy-1d" name="ranking-control-f0fdsoVwpebGbuy" value="1d"/><label class="btn btn-default" for="f0fdsoVwpebGbuy-1d">24時間</label><input type="radio" id="f0fdsoVwpebGbuy-7d" name="ranking-control-f0fdsoVwpebGbuy" value="7d"/><label class="btn btn-default" for="f0fdsoVwpebGbuy-7d">1週間</label><input type="radio" id="f0fdsoVwpebGbuy-7h" name="ranking-control-f0fdsoVwpebGbuy" value="7h"/><label class="btn btn-default" for="f0fdsoVwpebGbuy-7h">ソーシャル</label></nav></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20211221-LZUB5JNC6JEXHG7AITGJUPCPBY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%B0%91%E9%96%93%E4%BA%BA%E3%81%AF%E8%8D%B7%E7%89%A9%E3%81%A8%E5%90%8C%E3%81%98%EF%BC%9F%20%E5%89%8D%E6%BE%A4%E5%8F%8B%E4%BD%9C%E6%B0%8F%E3%81%AE%E5%AE%87%E5%AE%99%E6%97%85%E8%A1%8C%E3%82%92%E6%96%87%E7%A7%91%E7%9C%81%E3%82%84JAXA%E3%81%8C%E3%82%88%E3%82%8D%E3%81%93%E3%81%B0%E3%81%AA%E3%81%84%E6%AE%8B%E5%BF%B5%E3%81%AA%E7%90%86%E7%94%B1">民間人は荷物と同じ？ 前澤友作氏の宇宙旅行を文科省やJAXAがよろこばない残念な理由</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20211222-IPVIRJ5FCVNU7CR3CR2EQT26SA/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%9D%E3%83%AB%E3%83%88%E3%82%AC%E3%83%AB%E3%80%81%E5%9C%A8%E5%AE%85%E5%8B%A4%E5%8B%99%E3%82%92%E7%BE%A9%E5%8B%99%E5%8C%96%E3%81%B8%20%E5%B9%B4%E6%9C%AB%E5%B9%B4%E5%A7%8B">ポルトガル、在宅勤務を義務化へ 年末年始</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20211222-JLRAL7DLDVCRFKJZGI4FRRNDFM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%A4%A7%E4%BA%8B%E3%81%AA%E3%83%97%E3%83%AC%E3%82%BC%E3%83%B35%E5%88%86%E5%89%8D%E3%81%AE%E2%80%9C%E9%80%83%E4%BA%A1%E5%8A%87%E2%80%9D%20%E4%BB%95%E4%BA%8B%E3%81%A7%E3%83%86%E3%83%B3%E3%83%91%E3%81%A3%E3%81%9F%E4%BB%B2%E9%96%93%E3%81%AB%E3%81%AF%E3%81%93%E3%81%86%E5%AF%BE%E5%87%A6%E3%81%9B%E3%82%88%EF%BC%81">大事なプレゼン5分前の“逃亡劇” 仕事でテンパった仲間にはこう対処せよ！</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20211221-UFTGFISXCVC5JOQGGPZWEL4OM4/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%EF%BD%A2%E6%97%A5%E6%9C%AC%E3%81%AE%E8%87%AA%E5%8B%95%E8%BB%8A%E3%81%AF%E3%81%93%E3%81%AE%E3%81%BE%E3%81%BE%E3%81%A0%E3%81%A8%E7%B5%82%E3%82%8F%E3%82%8B%EF%BD%A3%E6%94%BF%E5%BA%9C%E3%81%A8%E6%A5%AD%E7%95%8C%E3%81%AE%E4%BB%B2%E9%81%95%E3%81%84%E3%81%AF%E5%85%A8%E5%93%A1%E3%81%8C%E6%90%8D%E3%82%92%E3%81%99%E3%82%8B%E3%81%A0%E3%81%91%E3%81%A0">｢日本の自動車はこのままだと終わる｣政府と業界の仲違いは全員が損をするだけだ</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.sankeibiz.jp/article/20211221-RGEE7CLJGJDGPMKTLVD2PSODN4/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=40%E4%BB%A3%E3%81%8C%E2%80%9C%E5%8F%96%E3%82%8A%E3%81%A3%E3%81%B1%E3%81%90%E3%82%8C%E3%81%9F%E2%80%9D%E6%94%BF%E5%BA%9C%E6%94%AF%E6%8F%B4%20%E5%8F%AF%E5%87%A6%E5%88%86%E6%89%80%E5%BE%978%E5%B9%B4%E3%81%A7%E3%82%8F%E3%81%9A%E3%81%8B2%25%E5%A2%97%E2%80%A630%E4%BB%A3%E3%81%A8%E6%98%8E%E6%9A%97">40代が“取りっぱぐれた”政府支援 可処分所得8年でわずか2%増…30代と明暗</a></h3></li></ol></section><div id="fusion-static-enter:f0fGUMzOnmyn4Kf" style="display:none" data-fusion-component="f0fGUMzOnmyn4Kf"></div><div class="custom-html-feature hide_on_desktop"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/ranking/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">ランキング一覧</a>
</td>
</tr>
</table><br></div><div id="fusion-static-exit:f0fGUMzOnmyn4Kf" style="display:none" data-fusion-component="f0fGUMzOnmyn4Kf"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_2nd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_3rd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_4th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_5th');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fn6VS8KzMH8zj" style="display:none" data-fusion-component="f0fn6VS8KzMH8zj"></div><div class="custom-html-feature hide_on_desktop"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/tag/column/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">連載・コラムをもっとみる</a>
</td>
</tr>
</table><br></div><div id="fusion-static-exit:f0fn6VS8KzMH8zj" style="display:none" data-fusion-component="f0fn6VS8KzMH8zj"></div><div id="fusion-static-enter:f0fRDhbU1BiI8gL" style="display:none" data-fusion-component="f0fRDhbU1BiI8gL"></div><div class="custom-html-feature hide_on_desktop"><table width="100%" height="35">
<tr>
<td align="center">
<a href="https://www.sankeibiz.jp/tag/topic/" style="display:inline-block; height:35px; line-height:35px; text-align:center; text-decoration:none; background-color: #525252; font-size:14px; color:#fff; padding:0px 20px; margin:5px;">特集をもっとみる</a>
</td>
</tr>
</table><br></div><div id="fusion-static-exit:f0fRDhbU1BiI8gL" style="display:none" data-fusion-component="f0fRDhbU1BiI8gL"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_5th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_7th');
                  });
                }
              })();</script></div></div></div></section></div><footer class="grid__column layout-footer-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div class="gStickyAd" id="gStickyAd--mobile"><button class="gCloseButton" id="gCloseButton--mobile">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-Mobile_RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div class="global-footer-nav-container"><section class="footer__logos"><div class="footer__logo"><a href="https://www.sankeibiz.jp/startup/" title="大手町STARTUP"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/ootemachi_w_icon.svg?d=195" loading="lazy"/></a></div><div class="footer__logo"><a href="https://human.sankei.co.jp/" title="産経オンライン英会話"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_human_whiteout.svg?d=195" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sutekini.shop/" title="素敵に、マルシェ。"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/suteki_ni_marche_whiteout.svg?d=195" loading="lazy"/></a></div></section><section class="footer__links"><ul><li></li><li></li><li></li><li></li><li></li><li></li><li></li></ul></section><div class="footer__social-links"><section class="footer__search"><h1>Find more articles</h1><div class="footer__search__form"><form action="#"><input type="submit" value="検索"/><input type="search" name="q" title="Search for" placeholder="Search" value=""/></form></div></section><section><h1>Follow us on SNS</h1><ul class=""><li class=""><a href="https://twitter.com/SankeiBiz_jp" target="_blank" rel="noopener noreferrer"><img width="48px" height="48px" alt="twitter" src="/pf/resources/icons/twitter.svg?d=195"/></a></li><li class=""><a href="https://www.facebook.com/SankeiBiz/" target="_blank" rel="noopener noreferrer"><img width="48px" height="48px" alt="facebook" src="/pf/resources/icons/facebook.svg?d=195"/></a></li></ul></section></div><div class="footer__copyright"><p><small>©2021 SANKEI DIGITAL Inc. All rights reserved.</small></p></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.title = "【令和４年成長への展望】大成建設社長　相川善郎さん（６４）　首都圏の駅周辺再開発多く積極参入";
            _sf_async_config.authors = "";
            _sf_async_config.sections = "話題,ビジネス,メーカー,1ページ目,最終ページ";
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
          })();
          </script></body></html>